<!DOCTYPE html><html lang="fi"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="profile" href="http://gmpg.org/xfn/11"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="https://puumalalehti.fi/wp-content/cache/autoptimize/css/autoptimize_35810c1dc51a6ac1794f4430b7da4f9d.css" rel="stylesheet" /><link media="only screen and (max-width: 768px)" href="https://puumalalehti.fi/wp-content/cache/autoptimize/css/autoptimize_541e2ced151704f4ff1844c6de47ec02.css" rel="stylesheet" /><title>Pankkikonttori tulee luokse kunnan etäpalvelupisteen välityksellä - Puumala-lehti</title><link rel="canonical" href="https://puumalalehti.fi/2022/03/30/pankkikonttori-tulee-luokse-kunnan-etapalvelupisteen-valityksella/" /><meta property="og:locale" content="fi_FI" /><meta property="og:type" content="article" /><meta property="og:title" content="Pankkikonttori tulee luokse kunnan etäpalvelupisteen välityksellä - Puumala-lehti" /><meta property="og:description" content="Kunnan asiointipisteestä saa ajan varaamalla yhteyden pankkiin. Suur-Savon Osuuspankin konttoreiden lopettaminen Puumalassa ja lähikunnissa ei ollut asiakkaille mieluinen päätös. Sen ovat useaan otteeseen saanut [&hellip;]" /><meta property="og:url" content="https://puumalalehti.fi/2022/03/30/pankkikonttori-tulee-luokse-kunnan-etapalvelupisteen-valityksella/" /><meta property="og:site_name" content="Puumala-lehti" /><meta property="article:published_time" content="2022-03-30T03:00:48+00:00" /><meta property="article:modified_time" content="2022-03-29T11:34:08+00:00" /><meta property="og:image" content="https://puumalalehti.fi/wp-content/uploads/2022/03/Maija-Skon-H-M-T-LV-scaled-e1648553426654.jpg" /><meta property="og:image:width" content="1536" /><meta property="og:image:height" content="1198" /><meta name="twitter:card" content="summary" /><meta name="twitter:label1" content="Kirjoittanut" /><meta name="twitter:data1" content="Tiina Juden" /><meta name="twitter:label2" content="Arvioitu lukuaika" /><meta name="twitter:data2" content="1 minuutti" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://puumalalehti.fi/#website","url":"https://puumalalehti.fi/","name":"Puumala-lehti","description":"Puumalan oma paikallislehti","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://puumalalehti.fi/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fi"},{"@type":"ImageObject","@id":"https://puumalalehti.fi/2022/03/30/pankkikonttori-tulee-luokse-kunnan-etapalvelupisteen-valityksella/#primaryimage","inLanguage":"fi","url":"https://puumalalehti.fi/wp-content/uploads/2022/03/Maija-Skon-H-M-T-LV-scaled-e1648553426654.jpg","contentUrl":"https://puumalalehti.fi/wp-content/uploads/2022/03/Maija-Skon-H-M-T-LV-scaled-e1648553426654.jpg","width":1536,"height":1198,"caption":"Osuuspankki Suur-Savon pankinjohtaja Maija Sk\u00f6n kuvattuna Puumalan konttorissa. Arkistokuva: Hanna-Mari Tyrv\u00e4inen."},{"@type":"WebPage","@id":"https://puumalalehti.fi/2022/03/30/pankkikonttori-tulee-luokse-kunnan-etapalvelupisteen-valityksella/#webpage","url":"https://puumalalehti.fi/2022/03/30/pankkikonttori-tulee-luokse-kunnan-etapalvelupisteen-valityksella/","name":"Pankkikonttori tulee luokse kunnan et\u00e4palvelupisteen v\u00e4lityksell\u00e4 - Puumala-lehti","isPartOf":{"@id":"https://puumalalehti.fi/#website"},"primaryImageOfPage":{"@id":"https://puumalalehti.fi/2022/03/30/pankkikonttori-tulee-luokse-kunnan-etapalvelupisteen-valityksella/#primaryimage"},"datePublished":"2022-03-30T03:00:48+00:00","dateModified":"2022-03-29T11:34:08+00:00","author":{"@id":"https://puumalalehti.fi/#/schema/person/45459c5b36e4798a174b0f9ed2989206"},"breadcrumb":{"@id":"https://puumalalehti.fi/2022/03/30/pankkikonttori-tulee-luokse-kunnan-etapalvelupisteen-valityksella/#breadcrumb"},"inLanguage":"fi","potentialAction":[{"@type":"ReadAction","target":["https://puumalalehti.fi/2022/03/30/pankkikonttori-tulee-luokse-kunnan-etapalvelupisteen-valityksella/"]}]},{"@type":"BreadcrumbList","@id":"https://puumalalehti.fi/2022/03/30/pankkikonttori-tulee-luokse-kunnan-etapalvelupisteen-valityksella/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Etusivu","item":"https://puumalalehti.fi/"},{"@type":"ListItem","position":2,"name":"Uutiset","item":"https://puumalalehti.fi/uutiset/"},{"@type":"ListItem","position":3,"name":"Pankkikonttori tulee luokse kunnan et\u00e4palvelupisteen v\u00e4lityksell\u00e4"}]},{"@type":"Person","@id":"https://puumalalehti.fi/#/schema/person/45459c5b36e4798a174b0f9ed2989206","name":"Tiina Juden","url":"https://puumalalehti.fi/author/tiinajuden/"}]}</script> <link rel='dns-prefetch' href='//static.addtoany.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Puumala-lehti &raquo; syöte" href="https://puumalalehti.fi/feed/" /><link rel="alternate" type="application/rss+xml" title="Puumala-lehti &raquo; kommenttien syöte" href="https://puumalalehti.fi/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/puumalalehti.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.8.4' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://puumalalehti.fi/wp-includes/css/dashicons.min.css?ver=5.8.4' type='text/css' media='all' /> <script type='text/javascript' src='https://puumalalehti.fi/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://puumalalehti.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' id='addtoany-core-js-before'>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};</script> <script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script> <script type='text/javascript' async src='https://puumalalehti.fi/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://puumalalehti.fi/wp-content/themes/wp-bootstrap-starter/inc/assets/js/html5.js?ver=3.7.0' id='html5hiv-js'></script> <![endif]--><link rel="https://api.w.org/" href="https://puumalalehti.fi/wp-json/" /><link rel="alternate" type="application/json" href="https://puumalalehti.fi/wp-json/wp/v2/posts/338399" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://puumalalehti.fi/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://puumalalehti.fi/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.4" /><meta name="generator" content="WooCommerce 5.9.0" /><link rel='shortlink' href='https://puumalalehti.fi/?p=338399' /><link rel="alternate" type="application/json+oembed" href="https://puumalalehti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpuumalalehti.fi%2F2022%2F03%2F30%2Fpankkikonttori-tulee-luokse-kunnan-etapalvelupisteen-valityksella%2F" /><link rel="alternate" type="text/xml+oembed" href="https://puumalalehti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpuumalalehti.fi%2F2022%2F03%2F30%2Fpankkikonttori-tulee-luokse-kunnan-etapalvelupisteen-valityksella%2F&#038;format=xml" /> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <link rel="pingback" href="https://puumalalehti.fi/xmlrpc.php"> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><link rel="icon" href="https://puumalalehti.fi/wp-content/uploads/2020/02/cropped-lehti-prof-2rivi-32x32.png" sizes="32x32" /><link rel="icon" href="https://puumalalehti.fi/wp-content/uploads/2020/02/cropped-lehti-prof-2rivi-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://puumalalehti.fi/wp-content/uploads/2020/02/cropped-lehti-prof-2rivi-180x180.png" /><meta name="msapplication-TileImage" content="https://puumalalehti.fi/wp-content/uploads/2020/02/cropped-lehti-prof-2rivi-270x270.png" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-134450231-18', 'auto');
  ga('send', 'pageview');</script> <link rel="preconnect" href="https://fonts.gstatic.com"><link href="https://fonts.googleapis.com/css2?family=PT+Serif:ital,wght@0,700;1,400&family=Roboto:ital,wght@0,400;0,500;0,700;1,300&display=swap" rel="stylesheet"></head><body class="post-template-default single single-post postid-338399 single-format-standard theme-wp-bootstrap-starter woocommerce-no-js group-blog"><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><div class="site-logo"><div class="container"> <a href="https://puumalalehti.fi/" title="Puumala-lehti" rel="home"><img src="/~puumalalehti/wp-content/uploads/2019/12/puumalalehti-logo.png" alt="PuumalaLehti" class="Lehti-logo"></a><div class="top-navi"><div class="extra-buttons"> <a href="https://www.facebook.com/puumalalehti/" target="_BLANK" rel="noopener noreferrer" class="some-link"><i class="fab fa-facebook-f"></i></a> <a href="https://www.instagram.com/puumalalehti1/" target="_BLANK" rel="noopener noreferrer" class="some-link"><i class="fab fa-instagram"></i></a> <a href="https://www.youtube.com/channel/UC-sXdQCJwgjLNKNky_Y-09Q/videos" target="_BLANK" rel="noopener noreferrer" class="some-link"><i class="fab fa-youtube"></i></a> <a href="juttuvinkki"  rel="noopener noreferrer" class="some-text-link"><i class="far fa-eye"></i> Juttuvinkki</a> <a href="oma-tili" rel="noopener noreferrer" class="some-link"><i class="fas fa-lock"></i></a></div><div class="haku"><form method="get" action="https://puumalalehti.fi/"><div class="input-group"> <input class="form-control form-control-haku" type="search" name="s" value="" placeholder="Haku" title="Haku:"> <span class="input-group-append"> <button class="btn-haku" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button> </span></div></form></div></div></div></div><div class="main-navigation"><div class="container"><header id="masthead" class="site-header  navbar-light" role="banner"><nav class="navbar navbar-expand-lg  p-0"> <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#main-nav" aria-controls="" aria-expanded="false" aria-label="Toggle navigation"> <span class="navbar-toggler-icon"></span> </button><div id="main-nav" class="collapse navbar-collapse "><ul id="menu-paavalikko" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-335326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-335326 nav-item"><a title="Etusivu" href="https://puumalalehti.fi/" class="nav-link">Etusivu</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-335562" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-335562 nav-item"><a title="Uutiset" href="https://puumalalehti.fi/uutiset/" class="nav-link">Uutiset</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-329327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-329327 nav-item"><a title="Videot" href="https://puumalalehti.fi/videot/" class="nav-link">Videot</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-335798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335798 nav-item"><a title="Kuvat" href="https://puumalalehti.fi/kuvat/" class="nav-link">Kuvat</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-337105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-337105 nav-item"><a title="Podcast" href="https://puumalalehti.fi/puumalan-podcast/" class="nav-link">Podcast</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-335621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335621 nav-item"><a title="Haloo Puumala" href="https://puumalalehti.fi/haloo-puumala/" class="nav-link">Haloo Puumala</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-335650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335650 nav-item"><a title="Digilehti" href="https://puumalalehti.fi/digilehti/" class="nav-link">Digilehti</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-328615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328615 nav-item"><a title="Yhteystiedot" href="https://puumalalehti.fi/yhteystiedot/" class="nav-link">Yhteystiedot</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-328608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-328608 nav-item"><a title="Tilaa/Ilmoita" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-328608">Tilaa/Ilmoita</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-328608" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-328605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328605 nav-item"><a title="Tilaa digilehti" href="https://puumalalehti.fi/kauppa/" class="dropdown-item">Tilaa digilehti</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-328606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328606 nav-item"><a title="Oma tili" href="https://puumalalehti.fi/oma-tili/" class="dropdown-item">Oma tili</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-328607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328607 nav-item"><a title="Ostoskori" href="https://puumalalehti.fi/ostoskori/" class="dropdown-item">Ostoskori</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-328612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328612 nav-item"><a title="Tilaa paperilehti" href="https://puumalalehti.fi/puumala-lehti/tilaa-lehti/" class="dropdown-item">Tilaa paperilehti</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-328614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328614 nav-item"><a title="Mediakortti" href="https://puumalalehti.fi/puumala-lehti/mediakortti/" class="dropdown-item">Mediakortti</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-328613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328613 nav-item"><a title="Ilmoita verkossa!" href="https://puumalalehti.fi/verkkomainonta/" class="dropdown-item">Ilmoita verkossa!</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-328611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328611 nav-item"><a title="Osoitteenmuutos" href="https://puumalalehti.fi/puumala-lehti/osoitteenmuutos/" class="dropdown-item">Osoitteenmuutos</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-328609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328609 nav-item"><a title="Lahjaksi" href="https://puumalalehti.fi/puumala-lehti/lahjaksi/" class="dropdown-item">Lahjaksi</a></li></ul></li></ul></div></nav></header></div></div><div id="content" class="site-content"><div class="container"><div class="row"><section id="primary" class="content-area col-sm-12 col-lg-8"><main id="main" class="site-main" role="main"><article id="post-338399" class="post-338399 post type-post status-publish format-standard has-post-thumbnail hentry category-yleinen"><header class="entry-header"><h1 class="entry-title">Pankkikonttori tulee luokse kunnan etäpalvelupisteen välityksellä</h1><div class="entry-meta"> <span class="entry-meta-date updated"><i class="far fa-calendar-alt"></i><a href="https://puumalalehti.fi/2022/03/">30.3.2022</a></span> <span class="entry-meta-date updated"><i class="fas fa-user-edit"></i>Tiina Judén</span></div></header><div class="post-thumbnail"> <img width="1536" height="1198"   alt="" data-srcset="https://puumalalehti.fi/wp-content/uploads/2022/03/Maija-Skon-H-M-T-LV-scaled-e1648553426654.jpg 1536w, https://puumalalehti.fi/wp-content/uploads/2022/03/Maija-Skon-H-M-T-LV-scaled-e1648553426654-300x234.jpg 300w, https://puumalalehti.fi/wp-content/uploads/2022/03/Maija-Skon-H-M-T-LV-scaled-e1648553426654-1024x799.jpg 1024w, https://puumalalehti.fi/wp-content/uploads/2022/03/Maija-Skon-H-M-T-LV-scaled-e1648553426654-768x599.jpg 768w, https://puumalalehti.fi/wp-content/uploads/2022/03/Maija-Skon-H-M-T-LV-scaled-e1648553426654-600x468.jpg 600w"  data-src="https://puumalalehti.fi/wp-content/uploads/2022/03/Maija-Skon-H-M-T-LV-scaled-e1648553426654.jpg" data-sizes="(max-width: 1536px) 100vw, 1536px" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1536" height="1198" src="https://puumalalehti.fi/wp-content/uploads/2022/03/Maija-Skon-H-M-T-LV-scaled-e1648553426654.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://puumalalehti.fi/wp-content/uploads/2022/03/Maija-Skon-H-M-T-LV-scaled-e1648553426654.jpg 1536w, https://puumalalehti.fi/wp-content/uploads/2022/03/Maija-Skon-H-M-T-LV-scaled-e1648553426654-300x234.jpg 300w, https://puumalalehti.fi/wp-content/uploads/2022/03/Maija-Skon-H-M-T-LV-scaled-e1648553426654-1024x799.jpg 1024w, https://puumalalehti.fi/wp-content/uploads/2022/03/Maija-Skon-H-M-T-LV-scaled-e1648553426654-768x599.jpg 768w, https://puumalalehti.fi/wp-content/uploads/2022/03/Maija-Skon-H-M-T-LV-scaled-e1648553426654-600x468.jpg 600w" sizes="(max-width: 1536px) 100vw, 1536px" /></noscript> <span>Osuuspankki Suur-Savon pankinjohtaja Maija Skön kuvattuna Puumalan konttorissa. Arkistokuva: Hanna-Mari Tyrväinen.</span></div><div class="entry-content"><p><em>Kunnan asiointipisteestä saa ajan varaamalla yhteyden pankkiin.</em></p><p><strong>Suur-Savon</strong> Osuuspankin konttoreiden lopettaminen Puumalassa ja lähikunnissa ei ollut asiakkaille mieluinen päätös. Sen ovat useaan otteeseen saanut kuulla sekä pankin, että kunnan asiakaspalveluhenkilökunta. Keskusteluja pankin ja kaikkien paikalliskonttorien lopettamista läheltä seuranneiden kunnanjohtajien välillä on käyty tiiviisti.</p><p>Puumalan kunta on koonnut pankille asiointipisteeseen tullutta palautetta. Kunnanjohtaja <strong>Niina Kuuva</strong> on tarkkaan kuvaillut pankin johtotasolle problematiikkaa, jota paikalliskonttorin sulkeminen on kuntalaisissa ja kunnan asiointipisteessä aiheuttanut. Kunta ja Eläkeliiton Puumalan osasto ovat myös tehneet viralliset kannanotot pankin palveluiden säilyttämisen puolesta.</p><p>&nbsp;</p><p><strong>Nyt</strong> ensimmäinen askel palvelun ja asiakkaiden uudelleen kohtaamiseen Puumalassa on Osuuspankki Suur-Savon iltatilaisuus ”Maksamisen mahdollisuudet” keskiviikkona 30. maaliskuuta. Tilaisuudessa halutaan viestiä maksamisen mahdollisuuksista myös ilman älypuhelinta ja tietokonetta.</p><p>-Se viesti, mitä ei olla saatu riittävästi asiakkaiden tietoon on, että vaihtoehdot eivät ole vain konttori tai älylaitteet, sanoo OP Suur-Savon pankinjohtaja <strong>Maija Skön</strong>.</p><blockquote><p>-Haluamme kertoa kaikista muistakin vaihtoehdoista, joita on esimerkiksi maksupalvelu ja suoramaksu, mitkä ovat myös edullisempia keinoja kuin konttorissa asioiminen. <strong>Maija Skön</strong>.</p></blockquote><p>&nbsp;</p><p><strong>Huhtikuun</strong> alussa Osuuspankki ja kunta aloittavat yhteistyön Puumalan kunnan asiointipisteen kautta. Kunta tarjoaa asiakkaalle nettiyhteyden ja kokoustilan, josta asiakas pääsee omilla verkkotunnuksillaan verkkoneuvotteluun pankin henkilön kanssa. Aika tapaamiseen on vain varattava etukäteen pankista numerosta 010 255 2606. Näin voi tunnistautuneena hoitaa laajasti pankkiasioitaan etänä.</p><p>-Aloite tähän tuli Niina Kuuvalta ja päätimme tarttua siihen. Näin näemme, onko palvelulle käyttöä ja tuoko se helpotusta arkeen. Kokeilemme etäpalvelua kesän yli ja arvioimme sitten jatkoa.</p><p>Skön antaa kiitosta Puumalan kunnalle ja konkreettiselle ehdotukselle, jota kokeillaan mielellään ainakin elokuun loppuun asti.</p><p>&nbsp;</p><p><em>Lue koko juttu Puumala-lehdestä 30.3.2022!</em></p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="https://puumalalehti.fi/2022/03/30/pankkikonttori-tulee-luokse-kunnan-etapalvelupisteen-valityksella/" data-a2a-title="Pankkikonttori tulee luokse kunnan etäpalvelupisteen välityksellä"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fpuumalalehti.fi%2F2022%2F03%2F30%2Fpankkikonttori-tulee-luokse-kunnan-etapalvelupisteen-valityksella%2F&amp;linkname=Pankkikonttori%20tulee%20luokse%20kunnan%20et%C3%A4palvelupisteen%20v%C3%A4lityksell%C3%A4" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fpuumalalehti.fi%2F2022%2F03%2F30%2Fpankkikonttori-tulee-luokse-kunnan-etapalvelupisteen-valityksella%2F&amp;linkname=Pankkikonttori%20tulee%20luokse%20kunnan%20et%C3%A4palvelupisteen%20v%C3%A4lityksell%C3%A4" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fpuumalalehti.fi%2F2022%2F03%2F30%2Fpankkikonttori-tulee-luokse-kunnan-etapalvelupisteen-valityksella%2F&amp;linkname=Pankkikonttori%20tulee%20luokse%20kunnan%20et%C3%A4palvelupisteen%20v%C3%A4lityksell%C3%A4" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fpuumalalehti.fi%2F2022%2F03%2F30%2Fpankkikonttori-tulee-luokse-kunnan-etapalvelupisteen-valityksella%2F&amp;linkname=Pankkikonttori%20tulee%20luokse%20kunnan%20et%C3%A4palvelupisteen%20v%C3%A4lityksell%C3%A4" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fpuumalalehti.fi%2F2022%2F03%2F30%2Fpankkikonttori-tulee-luokse-kunnan-etapalvelupisteen-valityksella%2F&amp;linkname=Pankkikonttori%20tulee%20luokse%20kunnan%20et%C3%A4palvelupisteen%20v%C3%A4lityksell%C3%A4" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div></div><footer class="entry-footer"></footer></article><nav class="navigation post-navigation" role="navigation" aria-label="Artikkelit"><h2 class="screen-reader-text">Artikkelien selaus</h2><div class="nav-links"><div class="nav-previous"><a href="https://puumalalehti.fi/2022/03/25/yo-kirjoituksissa-oli-puumala-lehdessa-julkaistu-mielipideteksti/" rel="prev">Yo-kirjoituksissa oli Puumala-lehdessä julkaistu mielipideteksti</a></div></div></nav></main></section><aside id="secondary" class="widget-area col-sm-12 col-lg-4" role="complementary"><div id="siteorigin-panels-postloop-5" class="mh-widget widget_siteorigin-panels-postloop"></div><div id="recent-posts-4" class="mh-widget widget_recent_entries"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Uusimmat kirjoitukset</span></h4><ul><li> <a href="https://puumalalehti.fi/2022/03/30/pankkikonttori-tulee-luokse-kunnan-etapalvelupisteen-valityksella/" aria-current="page">Pankkikonttori tulee luokse kunnan etäpalvelupisteen välityksellä</a></li><li> <a href="https://puumalalehti.fi/2022/03/25/yo-kirjoituksissa-oli-puumala-lehdessa-julkaistu-mielipideteksti/">Yo-kirjoituksissa oli Puumala-lehdessä julkaistu mielipideteksti</a></li><li> <a href="https://puumalalehti.fi/2022/03/22/puolukkapipoja-syntyi-kaikkiaan-17-vauvoja-puumalaan-ainakin-20-tana-vuonna/">Puolukkapipoja syntyi kaikkiaan 17 &#8211; vauvoja Puumalaan ainakin 20 tänä vuonna</a></li><li> <a href="https://puumalalehti.fi/2022/03/16/siltakemmakoilla-tulta-ja-savua/">Siltakemmakoiden esiintyjät on julkaistu</a></li><li> <a href="https://puumalalehti.fi/2022/03/09/jokaiselle-poikkeustilanteelle-on-omat-toimintaohjekorttinsa/">Kotivara on aina hyvä olla</a></li><li> <a href="https://puumalalehti.fi/2022/03/08/siltatorni-valaistaan-ukrainan-varein-ja-sahanlahden-jaalle-tehdaan-rauhanmerkki-kynttiloista/">Siltatorni valaistaan ja Sahanlahden jäälle tehdään rauhanmerkki kynttilöistä</a></li><li> <a href="https://puumalalehti.fi/2022/03/02/kansallispukuhiihdossa-lykittiin-iloisissa-tunnelmissa/">Kansallispukuhiihdossa lykittiin iloisissa tunnelmissa</a></li><li> <a href="https://puumalalehti.fi/2022/02/24/rauhankellot-soivat-myos-puumalan-kellotapulissa-tanaan-iltaseitsemalta/">Rauhankellot soivat myös Puumalan kellotapulissa tänään iltaseitsemältä</a></li><li> <a href="https://puumalalehti.fi/2022/02/22/puumalassa-useita-koronasairastumisia-ja-altistumisia/">Puumalassa useita koronasairastumisia ja -altistumisia</a></li><li> <a href="https://puumalalehti.fi/2022/02/16/hurissalossa-kulkee-kylaluuta/">Hurissalossa kulkee kyläluuta</a></li></ul></div><div id="siteorigin-panels-postloop-3" class="mh-widget widget_siteorigin-panels-postloop"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Haloo Puumala</span></h4><article id="post-338024" class="haloopuumala-navi-block"><div class="kirjoittaja-tiedot-navi"><div class="kirjoittaja-kuva-navi"> <img width="150" height="150" src="https://puumalalehti.fi/wp-content/uploads/2021/11/Antti-Asikainen-LV-Haloo-in-english-150x150.jpg"  alt="" srcset="https://puumalalehti.fi/wp-content/uploads/2021/11/Antti-Asikainen-LV-Haloo-in-english-150x150.jpg 150w, https://puumalalehti.fi/wp-content/uploads/2021/11/Antti-Asikainen-LV-Haloo-in-english-300x300.jpg 300w, https://puumalalehti.fi/wp-content/uploads/2021/11/Antti-Asikainen-LV-Haloo-in-english-100x100.jpg 100w, https://puumalalehti.fi/wp-content/uploads/2021/11/Antti-Asikainen-LV-Haloo-in-english.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail wp-post-image no-lazyload" /></div><h3 class="kirjoittaja-nimi-navi" >Antti Asikainen</h3></div><div class="haloopuumala-navi-content"> <a href="https://puumalalehti.fi/haloopuumala/nakokulmia/" rel="bookmark" class="haloopuumala-navi-link"><h3 class="haloopuumala-title-navi">Näkökulmia</h3> </a></div></article><article id="post-337842" class="haloopuumala-navi-block"><div class="kirjoittaja-tiedot-navi"><div class="kirjoittaja-kuva-navi"> <img width="150" height="150" src="https://puumalalehti.fi/wp-content/uploads/2021/11/Seija-Paksu-150x150.jpg"  alt="" srcset="https://puumalalehti.fi/wp-content/uploads/2021/11/Seija-Paksu-150x150.jpg 150w, https://puumalalehti.fi/wp-content/uploads/2021/11/Seija-Paksu-300x300.jpg 300w, https://puumalalehti.fi/wp-content/uploads/2021/11/Seija-Paksu-100x100.jpg 100w, https://puumalalehti.fi/wp-content/uploads/2021/11/Seija-Paksu.jpg 434w" sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail wp-post-image no-lazyload" /></div><h3 class="kirjoittaja-nimi-navi" >Seija Paksu</h3></div><div class="haloopuumala-navi-content"> <a href="https://puumalalehti.fi/haloopuumala/uudistuva-vapaa-ajanasukas/" rel="bookmark" class="haloopuumala-navi-link"><h3 class="haloopuumala-title-navi">Uudistuva vapaa-ajanasukas</h3> </a></div></article><article id="post-336778" class="haloopuumala-navi-block"><div class="kirjoittaja-tiedot-navi"><div class="kirjoittaja-kuva-navi"> <img width="150" height="150" src="https://puumalalehti.fi/wp-content/uploads/2020/01/Timo-Korppi-LV-150x150.jpg"  alt="Timo Korppi" srcset="https://puumalalehti.fi/wp-content/uploads/2020/01/Timo-Korppi-LV-150x150.jpg 150w, https://puumalalehti.fi/wp-content/uploads/2020/01/Timo-Korppi-LV-300x300.jpg 300w, https://puumalalehti.fi/wp-content/uploads/2020/01/Timo-Korppi-LV-100x100.jpg 100w, https://puumalalehti.fi/wp-content/uploads/2020/01/Timo-Korppi-LV.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail wp-post-image no-lazyload" /></div><h3 class="kirjoittaja-nimi-navi" >Timo Korppi</h3></div><div class="haloopuumala-navi-content"> <a href="https://puumalalehti.fi/haloopuumala/arvo-arvaamaton/" rel="bookmark" class="haloopuumala-navi-link"><h3 class="haloopuumala-title-navi">Arvo arvaamaton</h3> </a></div></article></div><div id="custom_html-3" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Lähetä juttuvinkki</span></h4> Nopein tapa lähettää juttuvinkki Puumala-lehden toimitukseen on laittaa viesti <a href="https://wa.me/358401386332" target="_blank" rel="noopener"><img src="/wp-content/uploads/2020/02/whatsapp-logo.png" alt="PuumalaLehti whatsapp"  class="whatsapp-logo no-lazyload no-lazyload"> whatsapilla numeroon 040 1386 332 </a> <br> Voit lähettää vinkin myös <a href="juttuvinkki">tällä lomakkeella</a>.</div></div></aside></div></div></div><footer class="site-footer" role="contentinfo"><div class="container "><div class="row "><div class="container"><div class="row"><div class="col-12 col-md-4 footer-left"><div id="text-8" class="mh-footer-widget widget_text"><div class="textwidget"><p><strong>Toimituksen osoite</strong><br /> Härkösentie 7<br /> 52200 Puumala<br /> toimitus(at)puumalalehti.fi</p><p><strong>Päätoimittaja</strong><br /> Tiina Judén<br /> 040 1386 332<br /> tiina.juden(at)puumalalehti.fi</p><p>Y-tunnus: 0215898-7</p></div></div></div><div class="col-12 col-md-4 footer-center"><div id="custom_html-2" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="<?php echo esc_url(home_url('/')); ?>" title="<?php echo esc_attr(get_bloginfo('name', 'display')); ?>" rel="home"><img src="/~puumalalehti/wp-content/uploads/2019/12/puumalalehti-logo-valkoinen.png" alt="PuumalaLehti"  class="Lehti-logo-footer no-lazyload"></a><h6>Puumala-lehti <i class="fas fa-heart"></i> Jotain aitoa.</h6> Paikallislehti, joka tuottaa Sinulle uutisia läheltä. <a href="http://www.puumalaseura.fi"> Puumala-Seura</a> on yksi harvoista suomalaisista kotiseutuseuroista, joka omistaa paikallislehden. Puumala-lehti on perustettu vuonna 1954.</div></div></div><div class="col-12 col-md-4 footer-right"><div id="nav_menu-2" class="mh-footer-widget widget_nav_menu"><div class="menu-jalkatila-container"><ul id="menu-jalkatila" class="menu"><li id="menu-item-328617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328617"><a href="https://puumalalehti.fi/puumala-lehti/mediakortti/">Mediakortti</a></li><li id="menu-item-328618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328618"><a href="https://puumalalehti.fi/yhteystiedot/">Yhteystiedot</a></li><li id="menu-item-328619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328619"><a href="https://puumalalehti.fi/puumala-lehti/osoitteenmuutos/">Osoitteenmuutos</a></li><li id="menu-item-328620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328620"><a href="https://puumalalehti.fi/puumala-lehti/tilaa-lehti/">Tilaa lehti</a></li><li id="menu-item-328621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328621"><a href="https://puumalalehti.fi/kauppa/">Tilaa digilehti</a></li><li id="menu-item-335923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335923"><a href="https://puumalalehti.fi/arkisto/">Arkisto</a></li><li id="menu-item-335922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335922"><a href="https://puumalalehti.fi/juttuvinkki/">Lähetä juttuvinkki</a></li><li id="menu-item-337441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-337441"><a href="https://puumalalehti.fi/wp-content/uploads/2021/04/Rekisteri-ja-tietosuoja.pdf">Rekisteri- ja tietosuoja (pdf)</a></li></ul></div></div></div></div></div></div></div></footer></div>  <script type="text/javascript">var sbiajaxurl = "https://puumalalehti.fi/wp-admin/admin-ajax.php";</script> <script type="text/javascript">(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();</script> <script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://puumalalehti.fi/?gdbc-client=3.1.43-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();</script><script type='text/javascript' src='https://puumalalehti.fi/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1' id='awesome_weather-js'></script> <script type='text/javascript' src='https://puumalalehti.fi/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://puumalalehti.fi/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"api":{"root":"https:\/\/puumalalehti.fi\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://puumalalehti.fi/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script> <script type='text/javascript' src='https://puumalalehti.fi/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.5.9.0' id='jquery-blockui-js'></script> <script type='text/javascript' id='wc-add-to-cart-js-extra'>var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"N\u00e4yt\u00e4 ostoskori","cart_url":"https:\/\/puumalalehti.fi\/ostoskori\/","is_cart":"","cart_redirect_after_add":"no"};</script> <script type='text/javascript' src='https://puumalalehti.fi/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.9.0' id='wc-add-to-cart-js'></script> <script type='text/javascript' src='https://puumalalehti.fi/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.5.9.0' id='js-cookie-js'></script> <script type='text/javascript' id='woocommerce-js-extra'>var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script type='text/javascript' src='https://puumalalehti.fi/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.9.0' id='woocommerce-js'></script> <script type='text/javascript' id='wc-cart-fragments-js-extra'>var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_f6485bfb06f058fa962e032d5465a06d","fragment_name":"wc_fragments_f6485bfb06f058fa962e032d5465a06d","request_timeout":"5000"};</script> <script type='text/javascript' src='https://puumalalehti.fi/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.9.0' id='wc-cart-fragments-js'></script> <script type='text/javascript' src='https://puumalalehti.fi/wp-content/themes/wp-bootstrap-starter/inc/assets/js/popper.min.js?ver=5.8.4' id='wp-bootstrap-starter-popper-js'></script> <script type='text/javascript' src='https://puumalalehti.fi/wp-content/themes/wp-bootstrap-starter/inc/assets/js/bootstrap.min.js?ver=5.8.4' id='wp-bootstrap-starter-bootstrapjs-js'></script> <script type='text/javascript' src='https://puumalalehti.fi/wp-content/themes/wp-bootstrap-starter/inc/assets/js/theme-script.min.js?ver=5.8.4' id='wp-bootstrap-starter-themejs-js'></script> <script type='text/javascript' src='https://puumalalehti.fi/wp-content/themes/wp-bootstrap-starter/inc/assets/js/skip-link-focus-fix.min.js?ver=20151215' id='wp-bootstrap-starter-skip-link-focus-fix-js'></script> <script type='text/javascript' src='https://puumalalehti.fi/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script> <script type='text/javascript' src='https://puumalalehti.fi/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.9.2' id='smush-lazy-load-js'></script> <script type='text/javascript' src='https://puumalalehti.fi/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script> </body></html>