<!DOCTYPE html><html lang="fi"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="profile" href="http://gmpg.org/xfn/11"><meta name='robots' content='max-image-preview:large, index, follow, max-snippet:-1, max-video-preview:-1' /><link media="all" href="https://puumalalehti.fi/wp-content/cache/autoptimize/css/autoptimize_ed39b0c1162de307d5fd7895d87f5215.css" rel="stylesheet" /><link media="only screen and (max-width: 768px)" href="https://puumalalehti.fi/wp-content/cache/autoptimize/css/autoptimize_541e2ced151704f4ff1844c6de47ec02.css" rel="stylesheet" /><title>Hilden teki analyysin seurakunnan tilanteesta - Puumala-lehti</title><link rel="canonical" href="https://puumalalehti.fi/2021/08/25/hilden-teki-analyysin-seurakunnan-tilanteesta/" /><meta property="og:locale" content="fi_FI" /><meta property="og:type" content="article" /><meta property="og:title" content="Hilden teki analyysin seurakunnan tilanteesta - Puumala-lehti" /><meta property="og:description" content="Menotaso on ollut poikkeuksellisen korkea. Metsätalouden tuotot 2017-2020 noin miljoona euroa. &nbsp; Puumalan seurakunnan kirkkovaltuuston puheenjohtaja Anne Kietäväinen on pyytänyt Puumalan entistä kunnanjohtajaa Matias [&hellip;]" /><meta property="og:url" content="https://puumalalehti.fi/2021/08/25/hilden-teki-analyysin-seurakunnan-tilanteesta/" /><meta property="og:site_name" content="Puumala-lehti" /><meta property="article:published_time" content="2021-08-25T06:55:13+00:00" /><meta property="og:image" content="https://puumalalehti.fi/wp-content/uploads/2021/08/Matias-Hilden-kirkonportilla-LV-TJ-scaled.jpg" /><meta property="og:image:width" content="1366" /><meta property="og:image:height" content="2048" /><meta name="twitter:card" content="summary" /><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Tiina Juden"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="4 minuuttia"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://puumalalehti.fi/#website","url":"https://puumalalehti.fi/","name":"Puumala-lehti","description":"Puumalan oma paikallislehti","potentialAction":[{"@type":"SearchAction","target":"https://puumalalehti.fi/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fi"},{"@type":"ImageObject","@id":"https://puumalalehti.fi/2021/08/25/hilden-teki-analyysin-seurakunnan-tilanteesta/#primaryimage","inLanguage":"fi","url":"https://puumalalehti.fi/wp-content/uploads/2021/08/Matias-Hilden-kirkonportilla-LV-TJ-scaled.jpg","width":1366,"height":2048,"caption":"Matias Hildenin vertailevan raportin mukaan Puumalan seurakunnan toimintakatteessa on noin 90 000 - 130 000 euron tehostamispotentiaali."},{"@type":"WebPage","@id":"https://puumalalehti.fi/2021/08/25/hilden-teki-analyysin-seurakunnan-tilanteesta/#webpage","url":"https://puumalalehti.fi/2021/08/25/hilden-teki-analyysin-seurakunnan-tilanteesta/","name":"Hilden teki analyysin seurakunnan tilanteesta - Puumala-lehti","isPartOf":{"@id":"https://puumalalehti.fi/#website"},"primaryImageOfPage":{"@id":"https://puumalalehti.fi/2021/08/25/hilden-teki-analyysin-seurakunnan-tilanteesta/#primaryimage"},"datePublished":"2021-08-25T06:55:13+00:00","dateModified":"2021-08-25T06:55:13+00:00","author":{"@id":"https://puumalalehti.fi/#/schema/person/45459c5b36e4798a174b0f9ed2989206"},"breadcrumb":{"@id":"https://puumalalehti.fi/2021/08/25/hilden-teki-analyysin-seurakunnan-tilanteesta/#breadcrumb"},"inLanguage":"fi","potentialAction":[{"@type":"ReadAction","target":["https://puumalalehti.fi/2021/08/25/hilden-teki-analyysin-seurakunnan-tilanteesta/"]}]},{"@type":"BreadcrumbList","@id":"https://puumalalehti.fi/2021/08/25/hilden-teki-analyysin-seurakunnan-tilanteesta/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://puumalalehti.fi/","url":"https://puumalalehti.fi/","name":"Etusivu"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://puumalalehti.fi/uutiset/","url":"https://puumalalehti.fi/uutiset/","name":"Uutiset"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://puumalalehti.fi/2021/08/25/hilden-teki-analyysin-seurakunnan-tilanteesta/","url":"https://puumalalehti.fi/2021/08/25/hilden-teki-analyysin-seurakunnan-tilanteesta/","name":"Hilden teki analyysin seurakunnan tilanteesta"}}]},{"@type":"Person","@id":"https://puumalalehti.fi/#/schema/person/45459c5b36e4798a174b0f9ed2989206","name":"Tiina Juden"}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Puumala-lehti &raquo; syöte" href="https://puumalalehti.fi/feed/" /><link rel="alternate" type="application/rss+xml" title="Puumala-lehti &raquo; kommenttien syöte" href="https://puumalalehti.fi/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/puumalalehti.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.7.2' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://puumalalehti.fi/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' /> <script type='text/javascript' src='https://puumalalehti.fi/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' src='https://puumalalehti.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://puumalalehti.fi/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://puumalalehti.fi/wp-content/themes/wp-bootstrap-starter/inc/assets/js/html5.js?ver=3.7.0' id='html5hiv-js'></script> <![endif]--><link rel="https://api.w.org/" href="https://puumalalehti.fi/wp-json/" /><link rel="alternate" type="application/json" href="https://puumalalehti.fi/wp-json/wp/v2/posts/337833" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://puumalalehti.fi/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://puumalalehti.fi/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7.2" /><meta name="generator" content="WooCommerce 5.1.0" /><link rel='shortlink' href='https://puumalalehti.fi/?p=337833' /><link rel="alternate" type="application/json+oembed" href="https://puumalalehti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpuumalalehti.fi%2F2021%2F08%2F25%2Fhilden-teki-analyysin-seurakunnan-tilanteesta%2F" /><link rel="alternate" type="text/xml+oembed" href="https://puumalalehti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpuumalalehti.fi%2F2021%2F08%2F25%2Fhilden-teki-analyysin-seurakunnan-tilanteesta%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <link rel="pingback" href="https://puumalalehti.fi/xmlrpc.php"> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><link rel="icon" href="https://puumalalehti.fi/wp-content/uploads/2020/02/cropped-lehti-prof-2rivi-32x32.png" sizes="32x32" /><link rel="icon" href="https://puumalalehti.fi/wp-content/uploads/2020/02/cropped-lehti-prof-2rivi-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://puumalalehti.fi/wp-content/uploads/2020/02/cropped-lehti-prof-2rivi-180x180.png" /><meta name="msapplication-TileImage" content="https://puumalalehti.fi/wp-content/uploads/2020/02/cropped-lehti-prof-2rivi-270x270.png" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-134450231-18', 'auto');
  ga('send', 'pageview');</script> <link rel="preconnect" href="https://fonts.gstatic.com"><link href="https://fonts.googleapis.com/css2?family=PT+Serif:ital,wght@0,700;1,400&family=Roboto:ital,wght@0,400;0,500;0,700;1,300&display=swap" rel="stylesheet"></head><body class="post-template-default single single-post postid-337833 single-format-standard theme-wp-bootstrap-starter woocommerce-no-js group-blog"><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><div class="site-logo"><div class="container"> <a href="https://puumalalehti.fi/" title="Puumala-lehti" rel="home"><img src="/~puumalalehti/wp-content/uploads/2019/12/puumalalehti-logo.png" alt="PuumalaLehti" class="Lehti-logo"></a><div class="top-navi"><div class="extra-buttons"> <a href="https://www.facebook.com/puumalalehti/" target="_BLANK" rel="noopener noreferrer" class="some-link"><i class="fab fa-facebook-f"></i></a> <a href="https://www.instagram.com/puumalalehti1/" target="_BLANK" rel="noopener noreferrer" class="some-link"><i class="fab fa-instagram"></i></a> <a href="https://www.youtube.com/channel/UC-sXdQCJwgjLNKNky_Y-09Q/videos" target="_BLANK" rel="noopener noreferrer" class="some-link"><i class="fab fa-youtube"></i></a> <a href="juttuvinkki"  rel="noopener noreferrer" class="some-text-link"><i class="far fa-eye"></i> Juttuvinkki</a> <a href="oma-tili" rel="noopener noreferrer" class="some-link"><i class="fas fa-lock"></i></a></div><div class="haku"><form method="get" action="https://puumalalehti.fi/"><div class="input-group"> <input class="form-control form-control-haku" type="search" name="s" value="" placeholder="Haku" title="Haku:"> <span class="input-group-append"> <button class="btn-haku" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button> </span></div></form></div></div></div></div><div class="main-navigation"><div class="container"><header id="masthead" class="site-header  navbar-light" role="banner"><nav class="navbar navbar-expand-lg  p-0"> <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#main-nav" aria-controls="" aria-expanded="false" aria-label="Toggle navigation"> <span class="navbar-toggler-icon"></span> </button><div id="main-nav" class="collapse navbar-collapse "><ul id="menu-paavalikko" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-335326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-335326 nav-item"><a title="Etusivu" href="https://puumalalehti.fi/" class="nav-link">Etusivu</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-335562" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-335562 nav-item"><a title="Uutiset" href="https://puumalalehti.fi/uutiset/" class="nav-link">Uutiset</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-329327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-329327 nav-item"><a title="Videot" href="https://puumalalehti.fi/videot/" class="nav-link">Videot</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-335798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335798 nav-item"><a title="Kuvat" href="https://puumalalehti.fi/kuvat/" class="nav-link">Kuvat</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-337105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-337105 nav-item"><a title="Podcast" href="https://puumalalehti.fi/puumalan-podcast/" class="nav-link">Podcast</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-335621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335621 nav-item"><a title="Haloo Puumala" href="https://puumalalehti.fi/haloo-puumala/" class="nav-link">Haloo Puumala</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-335650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335650 nav-item"><a title="Digilehti" href="https://puumalalehti.fi/digilehti/" class="nav-link">Digilehti</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-328615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328615 nav-item"><a title="Yhteystiedot" href="https://puumalalehti.fi/yhteystiedot/" class="nav-link">Yhteystiedot</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-328608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-328608 nav-item"><a title="Tilaa/Ilmoita" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-328608">Tilaa/Ilmoita</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-328608" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-328605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328605 nav-item"><a title="Tilaa digilehti" href="https://puumalalehti.fi/kauppa/" class="dropdown-item">Tilaa digilehti</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-328606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328606 nav-item"><a title="Oma tili" href="https://puumalalehti.fi/oma-tili/" class="dropdown-item">Oma tili</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-328607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328607 nav-item"><a title="Ostoskori" href="https://puumalalehti.fi/ostoskori/" class="dropdown-item">Ostoskori</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-328612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328612 nav-item"><a title="Tilaa paperilehti" href="https://puumalalehti.fi/puumala-lehti/tilaa-lehti/" class="dropdown-item">Tilaa paperilehti</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-328614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328614 nav-item"><a title="Mediakortti" href="https://puumalalehti.fi/puumala-lehti/mediakortti/" class="dropdown-item">Mediakortti</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-328613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328613 nav-item"><a title="Ilmoita verkossa!" href="https://puumalalehti.fi/verkkomainonta/" class="dropdown-item">Ilmoita verkossa!</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-328611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328611 nav-item"><a title="Osoitteenmuutos" href="https://puumalalehti.fi/puumala-lehti/osoitteenmuutos/" class="dropdown-item">Osoitteenmuutos</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-328609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328609 nav-item"><a title="Lahjaksi" href="https://puumalalehti.fi/puumala-lehti/lahjaksi/" class="dropdown-item">Lahjaksi</a></li></ul></li></ul></div></nav></header></div></div><div id="content" class="site-content"><div class="container"><div class="row"><section id="primary" class="content-area col-sm-12 col-lg-8"><main id="main" class="site-main" role="main"><article id="post-337833" class="post-337833 post type-post status-publish format-standard has-post-thumbnail hentry category-yleinen"><header class="entry-header"><h1 class="entry-title">Hilden teki analyysin seurakunnan tilanteesta</h1><div class="entry-meta"> <span class="entry-meta-date updated"><i class="far fa-calendar-alt"></i><a href="https://puumalalehti.fi/2021/08/">25.8.2021</a></span> <span class="entry-meta-date updated"><i class="fas fa-user-edit"></i>Tiina Judén</span></div></header><div class="post-thumbnail"> <img width="1366" height="2048"   alt="" loading="lazy" data-srcset="https://puumalalehti.fi/wp-content/uploads/2021/08/Matias-Hilden-kirkonportilla-LV-TJ-scaled.jpg 1366w, https://puumalalehti.fi/wp-content/uploads/2021/08/Matias-Hilden-kirkonportilla-LV-TJ-200x300.jpg 200w, https://puumalalehti.fi/wp-content/uploads/2021/08/Matias-Hilden-kirkonportilla-LV-TJ-683x1024.jpg 683w, https://puumalalehti.fi/wp-content/uploads/2021/08/Matias-Hilden-kirkonportilla-LV-TJ-768x1152.jpg 768w, https://puumalalehti.fi/wp-content/uploads/2021/08/Matias-Hilden-kirkonportilla-LV-TJ-1024x1536.jpg 1024w, https://puumalalehti.fi/wp-content/uploads/2021/08/Matias-Hilden-kirkonportilla-LV-TJ-600x900.jpg 600w"  data-src="https://puumalalehti.fi/wp-content/uploads/2021/08/Matias-Hilden-kirkonportilla-LV-TJ-scaled.jpg" data-sizes="(max-width: 1366px) 100vw, 1366px" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1366" height="2048" src="https://puumalalehti.fi/wp-content/uploads/2021/08/Matias-Hilden-kirkonportilla-LV-TJ-scaled.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://puumalalehti.fi/wp-content/uploads/2021/08/Matias-Hilden-kirkonportilla-LV-TJ-scaled.jpg 1366w, https://puumalalehti.fi/wp-content/uploads/2021/08/Matias-Hilden-kirkonportilla-LV-TJ-200x300.jpg 200w, https://puumalalehti.fi/wp-content/uploads/2021/08/Matias-Hilden-kirkonportilla-LV-TJ-683x1024.jpg 683w, https://puumalalehti.fi/wp-content/uploads/2021/08/Matias-Hilden-kirkonportilla-LV-TJ-768x1152.jpg 768w, https://puumalalehti.fi/wp-content/uploads/2021/08/Matias-Hilden-kirkonportilla-LV-TJ-1024x1536.jpg 1024w, https://puumalalehti.fi/wp-content/uploads/2021/08/Matias-Hilden-kirkonportilla-LV-TJ-600x900.jpg 600w" sizes="(max-width: 1366px) 100vw, 1366px" /></noscript> <span>Matias Hildenin vertailevan raportin mukaan Puumalan seurakunnan toimintakatteessa on  noin 90 000 - 130 000 euron tehostamispotentiaali. </span></div><div class="entry-content"><p><strong>Menotaso on ollut poikkeuksellisen korkea. Metsätalouden tuotot 2017-2020 noin miljoona euroa.</strong></p><p>&nbsp;</p><p><strong>Puumalan</strong> seurakunnan kirkkovaltuuston puheenjohtaja <strong>Anne Kietäväinen</strong> on pyytänyt Puumalan entistä kunnanjohtajaa <strong>Matias Hildeniä</strong> kirjoittamaan benchmark-analyysiin Puumalan seurakunnan taloustilanteesta verrattuna muihin lähialueen seurakuntiin. Vertailun tarkoitus on löytää eroavaisuudet, joista johtuen organisaation talouden rakenne ja tasapaino poikkeaa muista organisaatioista, joko myönteisesti tai kielteisesti.</p><blockquote><p>-Raporttini tarkoitus on verrata Puumalan seurakuntaa vastaaviin toisiin organisaatioihin. Olennaisinta on selvittää, että jos talous on kokonaisuutena heikompi, niin mistä syyt johtuvat. Kunnissakin etsitään joskus lääkkeitä vääriin sairauksiin, Hilden sanoo.</p></blockquote><p>Hilden kirjoittaa raportissaan, että seurakuntien talouksien keskinäistä vertailua voidaan pitää selvästi helpompana kuin kuntien, johtuen varsinkin siitä, että seurakuntien palvelutarpeet eivät kuntien tapaan vaihtele yhtä merkittävästi esimerkiksi asukkaiden ikärakenteen tai sairastavuuden vuoksi.</p><p>&nbsp;</p><p><strong>Hilden</strong> ei hallintotieteilijänä halua ottaa kantaa siihen onko yhdistyminen Mikkelin tuomiokirkkoseurakuntaan järkevää vai ei, vaan antaa kirkkovaltuuston hoitaa tehtävän. Tällaiseen lausuntoon annetaan mahdollisuus lokakuun alkuun mennessä. Hildenin raportti on kuitenkin lähetetty kirkkoherra <strong>Helena Castrénin</strong> lisäksi tulevalle vs. kirkkoherralle <strong>Olli Vuoristo-Watialle</strong>, talouspäällikölle <strong>Terhi Salolle</strong> sekä luottamushenkilöille ja Mikkelin hiippakunnan tuomiokapituliin. Piispa <strong>Seppo Häkkinen</strong> on sen vastaanottanut ja siitä kiittänyt.</p><p>-Piispa vastasi viestiini, että tällainen aineisto olisi arvokas kaikille seurakunnille. Luottamushenkilöiden kanssa olemme vapaamuotoisesti keskustelleet toimenpiteistä, mitä voisimme vielä tehdä jo ennen piispan vierailua kirkossa. Pyysin tätä raporttia osoittaaksemme tuomiokapitulille, että tilanteemme ei ole toivoton ja talouden tasapainottaminen on mahdollista, sanoo Anne Kietäväinen.</p><p>&nbsp;</p><p><strong>Toimintakatteessa</strong> on Hildenin raportin mukaan noin 90 000 &#8211; 130 000 euron tehostamispotentiaali. Analyysin mukaan seurakunnan käyttötalouden tasapaino on ollut viime vuosina heikko ja vuosikate matala. Tähän syynä on seurakunnan poikkeuksellisen korkea menotaso, joka on ylittänyt korkean tulotason erotuksen suhteessa muihin seurakuntiin. Jäsentä kohden Puumalan seurakunnan menot (451 €/jäsen) olivat 126 euroa (38 %) suuremmat kuin Sulkavalla, 66 euroa suuremmat kuin Hirvensalmella (17 %) ja 185 euroa (70 %) suuremmat kuin Juvalla.</p><p>Raportissa on vertailtu Puumalan seurakuntaa Sulkavan, Mäntyharjun, Hirvensalmen, Juvan, Kangasniemen, Ruokolahden ja Mikkelin seurakuntiin. Vertailussa kävi ilmi, että Puumalan seurakunnan henkilöstökulut olivat 50 000 euroa suuremmat kuin Sulkavan seurakunnan. Myös muissa menolajeissa kulutaso oli Sulkavan seurakuntaa korkeampi. Esimerkiksi viestintäkulut olivat yli 30 000 euroa suuremmat.</p><p>-Menothan jaetaan tulospaikoittain, mutta tuossa ne näkyvät yhtenä kokonaissummana ja kirjauskäytännöt saattavat vaihdella seurakunnittain. Tuohon summaan on saatettu kirjata myös erilaisia painatuksia, julkaisuja, julisteita tai muuta sellaista, sanoo nykyään talouspäällikkönä toimiva Terhi Salo.</p><p>&nbsp;</p><p><strong>Kietäväinen</strong> on sitä mieltä, että toiminta painottuu liikaa kesään ja vapaa-ajanasukkaisiin.</p><p>-Vaikka tämä on kirjattuna strategiassa, ei se voi olla ykkösasia. Moni paikallinen ei kesällä ehdi tapahtumiin, koska on niin ylityöllistettynä. Kesäasukkaat eivät puolestaan tuo juurikaan rahaa seurakuntaan, vaikka tuovat sitä kuntaan. Kunnan kannalta on tietysti hyvä, että kesällä on paljon tarjontaa, Kietäväinen pohtii.</p><p>Luottamushenkilöt ovat esittäneet kirkolle, että ulkopaikkakuntalaisten seurakuntiin lähtisi lasku vihkitoimituksista tai hautaan siunaamisista kuten terveyskeskuksessa käynnistäkin kuntiin, mutta kirkko ei ole tehnyt tämän mahdollistavaa muutosta kirkkolakiin.</p><p>-Puumala tarvitsisi Kirkkohallituksen määrärahalla osoitetun turistipapin yhtä lailla kuin Lapin kohteetkin. Juhannuksesta elokuun alkuun täällä olisi ainakin potentiaalia, Kietäväinen ehdottaa.</p><p>&nbsp;</p><p><strong>Kysyimme</strong> Kietäväiseltä ja Hildeniltä, miten he olisivat menoja ja kuluja tehostaneet, jos olisivat Puumalan seurakunnan talousjohtajia?</p><p>&#8211; Uusi kirkkovaltuusto otti asian vakavasti ja saimmekin kustannuksia alas, mutta emme tarpeeksi. Yritimme jo kirkkoneuvostossa pudottaa menoja, mutta se oli erittäin vaikeaa. Talous meni vanhoja latuja, eikä selkeää muutosta ruoriin haluttu. Ei ole tarkoitus lytätä tai syytellä ketään, vaan tutkia asioita tulevaisuutta varten, Anne Kietäväinen sanoo.</p><p>Hilden myöntää, että kysymykseen on vaikea vastata, kun ei itse seurakunnassa toimi, ja analyysin aineisto perustuu valtakunnalliseen ja avoimeen dataan. Tarkempi analyysi edellyttäisi syvällisempää läpikäyntiä yhdessä seurakunnan ja myös verrokkiseurakuntien kanssa.</p><p>&#8211; Puumalan seurakunnassa näkyy selkeästi menotaso olevan koholla kaikissa menolajeissa, jopa tavarakuluissa ja palveluiden ostoissa. Menot syntyvät monista puroista. Tämä ei tarkoita, että pitäisi nipistää, mutta pitäisikö esimerkiksi joistain kiinteistöistä luopua ja miettiä tositarkkuudella, Hilden pohtii.</p><p>&nbsp;</p><p><strong>Hildenin </strong>selvitystyön yhteydessä tuli selkeästi ilmi, että Puumalan seurakunnalla on metsätalouden tuotoista johtuen kokonaisuutena erittäin hyvä tulopohja. Myös verotulopohja on verraten hyvä maalaisseurakuntien joukossa. Esimerkiksi Sulkavaan verrattuna tuloja kertyi vuonna 2020 yli 120 000 euroa enemmän, ja vastaava erotus on ollut tuloissa keskimäärin vuosina 2017-2020.</p><p>Hirvensalmeen, jolla metsätalouden tuotot ovat myös Puumalan tapaan korkeat, verrattuna vuotuinen tulorahoitus on ollut samana ajanjaksona keskimäärin noin 70 000 euroa korkeampi. Tästä osan selittää korkeampi veroprosentti.</p><p>Sulkavan seurakunnassa on noin 15 prosenttia enemmän jäseniä. Silti Puumalan seurakunnan menotaso on selvästi Sulkavaa korkeampi. Hirvensalmella ja Sulkavalla toimintamenot ovat olleet viime vuosina (2017-2020) keskimäärin 670 000-680 000 euroa, kun Puumalassa menot ovat olleet keskimäärin yli 800 000 euroa.</p><p>&nbsp;</p><p><strong>-Sikäli</strong> tilanne on mielestäni myönteinen, että Puumalan seurakunnalla on vahva tase, hyvä tulopohja, ja tätä taustaa vasten talouden sopeutukseen on potentiaalia, joka myös näyttäytyisi muodostuvan useista eri lähteistä, Hilden sanoo.</p><p>-Jos tästä potentiaalista noin 30-50 prosenttia onnistutaan löytämään ja realisoimaan, niin vuosikate vahvistuisi jo Hirvensalmen tasolle. Esimerkiksi Sulkavan seurakunnan, jota niin ikään esitetään lakkautettavaksi, talouden vahvistaminen on huomattavasti vaikeampaa, sillä siellä tulopohja on heikompi, veroprosentti on myös valmiiksi korkea ja menotkin ovat paljon pienemmät. Siellä sopeutuspotentiaalia ei vastaavassa määrin ole olemassa, hän lisää.”</p><p>&nbsp;</p><p><strong>Hildenin</strong> raportissa tulee esiin, että Puumalan seurakunnan metsätalouden tuotot olivat tarkasteluvuonna 129 euroa jäsentä kohden, mikä on selvästi enemmän kuin seurakunnissa yleensä, jopa tarkasteluvuonna, jolloin ne olivat tavanomaista matalammat.</p><p>Yhdistyminen Mikkelin tuomiokirkkoseurakuntaan tarkoittaisi tämän selvityksen mukaan noin 100 000 euron verotulovähenemää, mikäli Mikkelin tuomiokirkkoseurakunnan veroaste pidetään ennallaan. Tämä summa on yli 12 prosenttia suhteessa Puumalan seurakunnan toimintakuluihin. Jotta Mikkelin tuomiokirkkoseurakunnan taloustilanne pysyisi liitoksessa ennallaan, tulisi taloutta tasapainottaa vastaavalla summalla.</p><p>Onko yhdistyminen siis lopulta kannattavaa Mikkelille, sen enempää kuin Puumalallekaan?</p><p>-Yksittäisen seurakunnan jäsenen puolesta kirkollisvero pienenee yhdistymisen myötä neljäsosalla, Hilden sanoo.</p><p>-Tällä raportilla pyrimme osoittamaan sen, että emme ole toivottomia. Niin pitkälle kuin on mahdollista vaikuttaa, haluamme vaikuttaa itsenäisen seurakunnan puolesta, Kietäväinen toteaa.</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="https://puumalalehti.fi/2021/08/25/hilden-teki-analyysin-seurakunnan-tilanteesta/" data-a2a-title="Hilden teki analyysin seurakunnan tilanteesta"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fpuumalalehti.fi%2F2021%2F08%2F25%2Fhilden-teki-analyysin-seurakunnan-tilanteesta%2F&amp;linkname=Hilden%20teki%20analyysin%20seurakunnan%20tilanteesta" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fpuumalalehti.fi%2F2021%2F08%2F25%2Fhilden-teki-analyysin-seurakunnan-tilanteesta%2F&amp;linkname=Hilden%20teki%20analyysin%20seurakunnan%20tilanteesta" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fpuumalalehti.fi%2F2021%2F08%2F25%2Fhilden-teki-analyysin-seurakunnan-tilanteesta%2F&amp;linkname=Hilden%20teki%20analyysin%20seurakunnan%20tilanteesta" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fpuumalalehti.fi%2F2021%2F08%2F25%2Fhilden-teki-analyysin-seurakunnan-tilanteesta%2F&amp;linkname=Hilden%20teki%20analyysin%20seurakunnan%20tilanteesta" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fpuumalalehti.fi%2F2021%2F08%2F25%2Fhilden-teki-analyysin-seurakunnan-tilanteesta%2F&amp;linkname=Hilden%20teki%20analyysin%20seurakunnan%20tilanteesta" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div></div><footer class="entry-footer"></footer></article><nav class="navigation post-navigation" role="navigation" aria-label="Artikkelit"><h2 class="screen-reader-text">Artikkelien selaus</h2><div class="nav-links"><div class="nav-previous"><a href="https://puumalalehti.fi/2021/08/18/aanikirjoja-syntyy-saimaan-saaressa/" rel="prev">Äänikirjoja syntyy Saimaan saaressa</a></div></div></nav></main></section><aside id="secondary" class="widget-area col-sm-12 col-lg-4" role="complementary"><div id="siteorigin-panels-postloop-5" class="mh-widget widget_siteorigin-panels-postloop"> <a href=" https://puumalalehti.fi/puumala-lehti/mediakortti/" rel="bookmark" target="_blank" class="kampanja"><div class="kampanja-kuva"> <img width="971" height="2048" src="https://puumalalehti.fi/wp-content/uploads/2021/08/SyysExtra2021-2p-scaled.jpg"  alt="" loading="lazy" srcset="https://puumalalehti.fi/wp-content/uploads/2021/08/SyysExtra2021-2p-scaled.jpg 971w, https://puumalalehti.fi/wp-content/uploads/2021/08/SyysExtra2021-2p-142x300.jpg 142w, https://puumalalehti.fi/wp-content/uploads/2021/08/SyysExtra2021-2p-486x1024.jpg 486w, https://puumalalehti.fi/wp-content/uploads/2021/08/SyysExtra2021-2p-768x1620.jpg 768w, https://puumalalehti.fi/wp-content/uploads/2021/08/SyysExtra2021-2p-728x1536.jpg 728w, https://puumalalehti.fi/wp-content/uploads/2021/08/SyysExtra2021-2p-600x1265.jpg 600w" sizes="(max-width: 971px) 100vw, 971px" class="attachment-full size-full wp-post-image no-lazyload" /></div> </a></div><div id="recent-posts-4" class="mh-widget widget_recent_entries"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Uusimmat kirjoitukset</span></h4><ul><li> <a href="https://puumalalehti.fi/2021/08/25/hilden-teki-analyysin-seurakunnan-tilanteesta/" aria-current="page">Hilden teki analyysin seurakunnan tilanteesta</a></li><li> <a href="https://puumalalehti.fi/2021/08/18/aanikirjoja-syntyy-saimaan-saaressa/">Äänikirjoja syntyy Saimaan saaressa</a></li><li> <a href="https://puumalalehti.fi/2021/08/16/matti-viialainen-valittiin-uudeksi-valtuuston-puheenjohtajaksi/">Matti Viialainen valittiin uudeksi valtuuston puheenjohtajaksi</a></li><li> <a href="https://puumalalehti.fi/2021/08/16/walk-in-rokotukset-alkavat-essotessa/"> Walk-in-rokotukset alkavat Essotessa</a></li><li> <a href="https://puumalalehti.fi/2021/08/11/tuomiokapituli-teki-aloitteen-puumalan-seurakunnan-lakkauttamisesta-ja-liittamisesta-mikkelin-tuomiokirkkoseurakuntaan-vuoden-2023-alusta/">Tuomiokapituli teki aloitteen Puumalan seurakunnan lakkauttamisesta ja liittämisestä Mikkelin tuomiokirkkoseurakuntaan vuoden 2023 alusta</a></li><li> <a href="https://puumalalehti.fi/2021/08/11/siltakemmakoiden-ysaripaivana-sonnustauduttiin-teeman-mukaisesti/">Siltakemmakoiden ysäripäivänä sonnustauduttiin teeman mukaisesti</a></li><li> <a href="https://puumalalehti.fi/2021/08/11/mita-mittaat-sita-saat/">Mitä mittaat &#8211; sitä saat</a></li><li> <a href="https://puumalalehti.fi/2021/08/06/siltakemmakoissa-avauspaivana-noin-2-200-kavijaa/">Siltakemmakoissa avauspäivänä noin 2 200 kävijää</a></li><li> <a href="https://puumalalehti.fi/2021/08/05/puumalan-melkahalliin-suunnitellaan-kehraamotoimintaa-ja-tehtaanmyymalaa/">Puumalan Melkahalliin suunnitellaan kehräämötoimintaa ja tehtaanmyymälää</a></li><li> <a href="https://puumalalehti.fi/2021/08/04/saimaa-swimrun-on-peruttu-talta-vuodelta/">Saimaa Swimrun on peruttu tältä vuodelta</a></li></ul></div><div id="siteorigin-panels-postloop-3" class="mh-widget widget_siteorigin-panels-postloop"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Haloo Puumala</span></h4><article id="post-336778" class="haloopuumala-navi-block"><div class="kirjoittaja-tiedot-navi"><div class="kirjoittaja-kuva-navi"> <img width="150" height="150" src="https://puumalalehti.fi/wp-content/uploads/2020/01/Timo-Korppi-LV-150x150.jpg"  alt="Timo Korppi" loading="lazy" srcset="https://puumalalehti.fi/wp-content/uploads/2020/01/Timo-Korppi-LV-150x150.jpg 150w, https://puumalalehti.fi/wp-content/uploads/2020/01/Timo-Korppi-LV-300x300.jpg 300w, https://puumalalehti.fi/wp-content/uploads/2020/01/Timo-Korppi-LV-100x100.jpg 100w, https://puumalalehti.fi/wp-content/uploads/2020/01/Timo-Korppi-LV.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail wp-post-image no-lazyload" /></div><h3 class="kirjoittaja-nimi-navi" >Timo Korppi</h3></div><div class="haloopuumala-navi-content"> <a href="https://puumalalehti.fi/haloopuumala/arvo-arvaamaton/" rel="bookmark" class="haloopuumala-navi-link"><h3 class="haloopuumala-title-navi">Arvo arvaamaton</h3> </a></div></article><article id="post-336630" class="haloopuumala-navi-block"><div class="kirjoittaja-tiedot-navi"><div class="kirjoittaja-kuva-navi"> <img width="150" height="150" src="https://puumalalehti.fi/wp-content/uploads/2020/02/Tiina-Juden-pakinakuva-LV-150x150.jpg"  alt="" loading="lazy" srcset="https://puumalalehti.fi/wp-content/uploads/2020/02/Tiina-Juden-pakinakuva-LV-150x150.jpg 150w, https://puumalalehti.fi/wp-content/uploads/2020/02/Tiina-Juden-pakinakuva-LV-300x300.jpg 300w, https://puumalalehti.fi/wp-content/uploads/2020/02/Tiina-Juden-pakinakuva-LV-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail wp-post-image no-lazyload" /></div><h3 class="kirjoittaja-nimi-navi" >Tiina Judén</h3></div><div class="haloopuumala-navi-content"> <a href="https://puumalalehti.fi/haloopuumala/tiekartta-nayttaa-elammeko-suvanto-vai-kiihtymisvaihetta/" rel="bookmark" class="haloopuumala-navi-link"><h3 class="haloopuumala-title-navi">Tiekartta näyttää elämmekö suvanto- vai kiihtymisvaihetta</h3> </a></div></article><article id="post-336065" class="haloopuumala-navi-block"><div class="kirjoittaja-tiedot-navi"><div class="kirjoittaja-kuva-navi"> <img width="150" height="150" src="https://puumalalehti.fi/wp-content/uploads/2020/01/Sanna-Korhonen-150x150.jpg"  alt="Sanna Korhonen" loading="lazy" srcset="https://puumalalehti.fi/wp-content/uploads/2020/01/Sanna-Korhonen-150x150.jpg 150w, https://puumalalehti.fi/wp-content/uploads/2020/01/Sanna-Korhonen-300x300.jpg 300w, https://puumalalehti.fi/wp-content/uploads/2020/01/Sanna-Korhonen-100x100.jpg 100w, https://puumalalehti.fi/wp-content/uploads/2020/01/Sanna-Korhonen.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail wp-post-image no-lazyload" /></div><h3 class="kirjoittaja-nimi-navi" >Sanna Korhonen</h3></div><div class="haloopuumala-navi-content"> <a href="https://puumalalehti.fi/haloopuumala/saaristolaiselamaa-iii/" rel="bookmark" class="haloopuumala-navi-link"><h3 class="haloopuumala-title-navi">Saaristolaiselämää III</h3> </a></div></article></div><div id="custom_html-3" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Lähetä juttuvinkki</span></h4> Nopein tapa lähettää juttuvinkki Puumala-lehden toimitukseen on laittaa viesti <a href="https://wa.me/358401386332" target="_blank" rel="noopener"><img src="/wp-content/uploads/2020/02/whatsapp-logo.png" alt="PuumalaLehti whatsapp"  class="whatsapp-logo no-lazyload no-lazyload"> whatsapilla numeroon 040 1386 332 </a> <br> Voit lähettää vinkin myös <a href="juttuvinkki">tällä lomakkeella</a>.</div></div></aside></div></div></div><footer class="site-footer" role="contentinfo"><div class="container "><div class="row "><div class="container"><div class="row"><div class="col-12 col-md-4 footer-left"><div id="text-8" class="mh-footer-widget widget_text"><div class="textwidget"><p><strong>Toimituksen osoite</strong><br /> Härkösentie 7<br /> 52200 Puumala<br /> toimitus(at)puumalalehti.fi</p><p><strong>Päätoimittaja</strong><br /> Tiina Judén<br /> 040 1386 332<br /> tiina.juden(at)puumalalehti.fi</p><p>Y-tunnus: 0215898-7</p></div></div></div><div class="col-12 col-md-4 footer-center"><div id="custom_html-2" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="<?php echo esc_url(home_url('/')); ?>" title="<?php echo esc_attr(get_bloginfo('name', 'display')); ?>" rel="home"><img src="/~puumalalehti/wp-content/uploads/2019/12/puumalalehti-logo-valkoinen.png" alt="PuumalaLehti"  class="Lehti-logo-footer no-lazyload"></a><h6>Puumala-lehti <i class="fas fa-heart"></i> Jotain aitoa.</h6> Paikallislehti, joka tuottaa Sinulle uutisia läheltä. <a href="http://www.puumalaseura.fi"> Puumala-Seura</a> on yksi harvoista suomalaisista kotiseutuseuroista, joka omistaa paikallislehden. Puumala-lehti on perustettu vuonna 1954.</div></div></div><div class="col-12 col-md-4 footer-right"><div id="nav_menu-2" class="mh-footer-widget widget_nav_menu"><div class="menu-jalkatila-container"><ul id="menu-jalkatila" class="menu"><li id="menu-item-328617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328617"><a href="https://puumalalehti.fi/puumala-lehti/mediakortti/">Mediakortti</a></li><li id="menu-item-328618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328618"><a href="https://puumalalehti.fi/yhteystiedot/">Yhteystiedot</a></li><li id="menu-item-328619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328619"><a href="https://puumalalehti.fi/puumala-lehti/osoitteenmuutos/">Osoitteenmuutos</a></li><li id="menu-item-328620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328620"><a href="https://puumalalehti.fi/puumala-lehti/tilaa-lehti/">Tilaa lehti</a></li><li id="menu-item-328621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328621"><a href="https://puumalalehti.fi/kauppa/">Tilaa digilehti</a></li><li id="menu-item-335923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335923"><a href="https://puumalalehti.fi/arkisto/">Arkisto</a></li><li id="menu-item-335922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335922"><a href="https://puumalalehti.fi/juttuvinkki/">Lähetä juttuvinkki</a></li><li id="menu-item-337441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-337441"><a href="https://puumalalehti.fi/wp-content/uploads/2021/04/Rekisteri-ja-tietosuoja.pdf">Rekisteri- ja tietosuoja (pdf)</a></li></ul></div></div></div></div></div></div></div></footer></div>  <script type="text/javascript">var sbiajaxurl = "https://puumalalehti.fi/wp-admin/admin-ajax.php";</script> <script type="text/javascript">(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();</script> <script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://puumalalehti.fi/?gdbc-client=3.1.43-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();</script><script type='text/javascript' src='https://puumalalehti.fi/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1' id='awesome_weather-js'></script> <script type='text/javascript' src='https://puumalalehti.fi/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script> <script type='text/javascript' id='wp-polyfill-js-after'>( 'fetch' in window ) || document.write( '<script src="https://puumalalehti.fi/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://puumalalehti.fi/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://puumalalehti.fi/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://puumalalehti.fi/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://puumalalehti.fi/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://puumalalehti.fi/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://puumalalehti.fi/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://puumalalehti.fi/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script> <script type='text/javascript' src='https://puumalalehti.fi/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script> <script type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );</script> <script type='text/javascript' src='https://puumalalehti.fi/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script> <script type='text/javascript' id='lodash-js-after'>window.lodash = _.noConflict();</script> <script type='text/javascript' src='https://puumalalehti.fi/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script> <script type='text/javascript' id='wp-api-fetch-js-translations'>( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-05-06 05:21:48+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"fi"},"You are probably offline.":["Verkkoyhteytesi on luultavasti poissa p\u00e4\u00e4lt\u00e4."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Tiedoston lataus ep\u00e4onnistui. Jos kyseess\u00e4 on kuva, niin pienenn\u00e4 sen kokoa ja yrit\u00e4 uudelleen."],"The response is not a valid JSON response.":["Vastaus ei ole kelvollista JSONia."],"An unknown error occurred.":["Tapahtui tuntematon virhe."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );</script> <script type='text/javascript' src='https://puumalalehti.fi/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script> <script type='text/javascript' id='wp-api-fetch-js-after'>wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://puumalalehti.fi/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "8d306a7553" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://puumalalehti.fi/wp-admin/admin-ajax.php?action=rest-nonce";</script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"cached":"1"};</script> <script type='text/javascript' src='https://puumalalehti.fi/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script> <script type='text/javascript' src='https://puumalalehti.fi/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script> <script type='text/javascript' id='wc-add-to-cart-js-extra'>var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"N\u00e4yt\u00e4 ostoskori","cart_url":"https:\/\/puumalalehti.fi\/ostoskori\/","is_cart":"","cart_redirect_after_add":"no"};</script> <script type='text/javascript' src='https://puumalalehti.fi/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.1.0' id='wc-add-to-cart-js'></script> <script type='text/javascript' src='https://puumalalehti.fi/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script> <script type='text/javascript' id='woocommerce-js-extra'>var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script type='text/javascript' src='https://puumalalehti.fi/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.1.0' id='woocommerce-js'></script> <script type='text/javascript' id='wc-cart-fragments-js-extra'>var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_f6485bfb06f058fa962e032d5465a06d","fragment_name":"wc_fragments_f6485bfb06f058fa962e032d5465a06d","request_timeout":"5000"};</script> <script type='text/javascript' src='https://puumalalehti.fi/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.1.0' id='wc-cart-fragments-js'></script> <script type='text/javascript' src='https://puumalalehti.fi/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.3' id='smush-lazy-load-js'></script> <script type='text/javascript' src='https://puumalalehti.fi/wp-content/themes/wp-bootstrap-starter/inc/assets/js/popper.min.js?ver=5.7.2' id='wp-bootstrap-starter-popper-js'></script> <script type='text/javascript' src='https://puumalalehti.fi/wp-content/themes/wp-bootstrap-starter/inc/assets/js/bootstrap.min.js?ver=5.7.2' id='wp-bootstrap-starter-bootstrapjs-js'></script> <script type='text/javascript' src='https://puumalalehti.fi/wp-content/themes/wp-bootstrap-starter/inc/assets/js/theme-script.min.js?ver=5.7.2' id='wp-bootstrap-starter-themejs-js'></script> <script type='text/javascript' src='https://puumalalehti.fi/wp-content/themes/wp-bootstrap-starter/inc/assets/js/skip-link-focus-fix.min.js?ver=20151215' id='wp-bootstrap-starter-skip-link-focus-fix-js'></script> <script type='text/javascript' src='https://puumalalehti.fi/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script> <script type='text/javascript' src='https://puumalalehti.fi/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script> </body></html>