<!DOCTYPE html><html lang="fi"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="profile" href="http://gmpg.org/xfn/11"><link media="all" href="https://puumalalehti.fi/wp-content/cache/autoptimize/css/autoptimize_9581443a34f6b9b206475806f0660225.css" rel="stylesheet" /><link media="only screen and (max-width: 768px)" href="https://puumalalehti.fi/wp-content/cache/autoptimize/css/autoptimize_dcb2de333eec7ab4ae31385ed8d6a393.css" rel="stylesheet" /><title>Auton ratissa pääsee irti arjesta - Puumala-lehti</title><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://puumalalehti.fi/2020/07/22/auton-ratissa-paasee-irti-arjesta/" /><meta property="og:locale" content="fi_FI" /><meta property="og:type" content="article" /><meta property="og:title" content="Auton ratissa pääsee irti arjesta - Puumala-lehti" /><meta property="og:description" content="Club Peugeot ry suoritti Puumala 3 -ajon Imatralta Puumalaan viime sunnuntaina. Ajolle osallistui nelisenkymmentä yhdistyksen jäsentä, jotka ajoivat 19:ää Peugeot-merkkistä autoa. Suurin osa mukana [&hellip;]" /><meta property="og:url" content="https://puumalalehti.fi/2020/07/22/auton-ratissa-paasee-irti-arjesta/" /><meta property="og:site_name" content="Puumala-lehti" /><meta property="article:published_time" content="2020-07-22T07:02:20+00:00" /><meta property="og:image" content="https://puumalalehti.fi/wp-content/uploads/2020/07/KUVA1-Pösösydän-LV-Antti-Kasanen.jpg" /><meta property="og:image:width" content="1767" /><meta property="og:image:height" content="1325" /><meta name="twitter:card" content="summary" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://puumalalehti.fi/#website","url":"https://puumalalehti.fi/","name":"Puumala-lehti","description":"Puumalan oma paikallislehti","potentialAction":[{"@type":"SearchAction","target":"https://puumalalehti.fi/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fi"},{"@type":"ImageObject","@id":"https://puumalalehti.fi/2020/07/22/auton-ratissa-paasee-irti-arjesta/#primaryimage","inLanguage":"fi","url":"https://puumalalehti.fi/wp-content/uploads/2020/07/KUVA1-P\u00f6s\u00f6syd\u00e4n-LV-Antti-Kasanen.jpg","width":1767,"height":1325,"caption":"Autoharrastajat tekiv\u00e4t yhten\u00e4iskoulun kent\u00e4lle ajoneuvomuodostelman. Kuva: Antti Kasanen."},{"@type":"WebPage","@id":"https://puumalalehti.fi/2020/07/22/auton-ratissa-paasee-irti-arjesta/#webpage","url":"https://puumalalehti.fi/2020/07/22/auton-ratissa-paasee-irti-arjesta/","name":"Auton ratissa p\u00e4\u00e4see irti arjesta - Puumala-lehti","isPartOf":{"@id":"https://puumalalehti.fi/#website"},"primaryImageOfPage":{"@id":"https://puumalalehti.fi/2020/07/22/auton-ratissa-paasee-irti-arjesta/#primaryimage"},"datePublished":"2020-07-22T07:02:20+00:00","dateModified":"2020-07-22T07:02:20+00:00","author":{"@id":"https://puumalalehti.fi/#/schema/person/c55a7d44db9d9a2f02f48f87123eff55"},"inLanguage":"fi","potentialAction":[{"@type":"ReadAction","target":["https://puumalalehti.fi/2020/07/22/auton-ratissa-paasee-irti-arjesta/"]}]},{"@type":["Person"],"@id":"https://puumalalehti.fi/#/schema/person/c55a7d44db9d9a2f02f48f87123eff55","name":"Hanna-Mari Tyrv\u00e4inen"}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Puumala-lehti &raquo; syöte" href="https://puumalalehti.fi/feed/" /><link rel="alternate" type="application/rss+xml" title="Puumala-lehti &raquo; kommenttien syöte" href="https://puumalalehti.fi/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/puumalalehti.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://puumalalehti.fi/wp-includes/css/dashicons.min.css?ver=5.3.4' type='text/css' media='all' /> <script type='text/javascript' src='https://puumalalehti.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://puumalalehti.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://puumalalehti.fi/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script> <script type='text/javascript'>var samAjax = {"ajaxurl":"https:\/\/puumalalehti.fi\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"https:\/\/puumalalehti.fi\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"1","mailer":"1","clauses":"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","doStats":"0","container":"sam-container","place":"sam-place","ad":"sam"};</script> <script type='text/javascript' src='https://puumalalehti.fi/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://puumalalehti.fi/wp-content/themes/wp-bootstrap-starter/inc/assets/js/html5.js?ver=3.7.0'></script> <![endif]--><link rel='https://api.w.org/' href='https://puumalalehti.fi/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://puumalalehti.fi/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://puumalalehti.fi/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.4" /><meta name="generator" content="WooCommerce 3.9.2" /><link rel='shortlink' href='https://puumalalehti.fi/?p=336561' /><link rel="alternate" type="application/json+oembed" href="https://puumalalehti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpuumalalehti.fi%2F2020%2F07%2F22%2Fauton-ratissa-paasee-irti-arjesta%2F" /><link rel="alternate" type="text/xml+oembed" href="https://puumalalehti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpuumalalehti.fi%2F2020%2F07%2F22%2Fauton-ratissa-paasee-irti-arjesta%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <link rel="pingback" href="https://puumalalehti.fi/xmlrpc.php"> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><link rel="icon" href="https://puumalalehti.fi/wp-content/uploads/2020/02/cropped-lehti-prof-2rivi-32x32.png" sizes="32x32" /><link rel="icon" href="https://puumalalehti.fi/wp-content/uploads/2020/02/cropped-lehti-prof-2rivi-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://puumalalehti.fi/wp-content/uploads/2020/02/cropped-lehti-prof-2rivi-180x180.png" /><meta name="msapplication-TileImage" content="https://puumalalehti.fi/wp-content/uploads/2020/02/cropped-lehti-prof-2rivi-270x270.png" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-134450231-18', 'auto');
  ga('send', 'pageview');</script> <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,700&display=swap" rel="stylesheet"></head><body class="post-template-default single single-post postid-336561 single-format-standard theme-wp-bootstrap-starter woocommerce-no-js group-blog"><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><div class="site-logo"><div class="container"> <a href="https://puumalalehti.fi/" title="Puumala-lehti" rel="home"><img src="/~puumalalehti/wp-content/uploads/2019/12/puumalalehti-logo.png" alt="PuumalaLehti" class="Lehti-logo"></a><div class="top-navi"><div class="extra-buttons"> <a href="https://www.facebook.com/puumalalehti/" target="_BLANK" rel="noopener noreferrer" class="some-link"><i class="fab fa-facebook-f"></i></a> <a href="https://www.instagram.com/puumalalehti1/" target="_BLANK" rel="noopener noreferrer" class="some-link"><i class="fab fa-instagram"></i></a> <a href="https://www.youtube.com/channel/UC-sXdQCJwgjLNKNky_Y-09Q/videos" target="_BLANK" rel="noopener noreferrer" class="some-link"><i class="fab fa-youtube"></i></a> <a href="juttuvinkki"  rel="noopener noreferrer" class="some-text-link"><i class="far fa-eye"></i> Juttuvinkki</a> <a href="oma-tili" rel="noopener noreferrer" class="some-link"><i class="fas fa-lock"></i></a></div><div class="haku"><form method="get" action="https://puumalalehti.fi/"><div class="input-group"> <input class="form-control form-control-haku" type="search" name="s" value="" placeholder="Haku" title="Haku:"> <span class="input-group-append"> <button class="btn-haku" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button> </span></div></form></div></div></div></div><div class="main-navigation"><div class="container"><header id="masthead" class="site-header  navbar-light" role="banner"><nav class="navbar navbar-expand-lg  p-0"> <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#main-nav" aria-controls="" aria-expanded="false" aria-label="Toggle navigation"> <span class="navbar-toggler-icon"></span> </button><div id="main-nav" class="collapse navbar-collapse "><ul id="menu-paavalikko" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-335326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-335326 nav-item"><a title="Etusivu" href="https://puumalalehti.fi/" class="nav-link">Etusivu</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-335562" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-335562 nav-item"><a title="Uutiset" href="https://puumalalehti.fi/uutiset/" class="nav-link">Uutiset</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-329327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-329327 nav-item"><a title="Videot" href="https://puumalalehti.fi/videot/" class="nav-link">Videot</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-335798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335798 nav-item"><a title="Kuvat" href="https://puumalalehti.fi/kuvat/" class="nav-link">Kuvat</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-335621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335621 nav-item"><a title="Haloo Puumala" href="https://puumalalehti.fi/haloo-puumala/" class="nav-link">Haloo Puumala</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-335650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335650 nav-item"><a title="Digilehti" href="https://puumalalehti.fi/digilehti/" class="nav-link">Digilehti</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-328615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328615 nav-item"><a title="Yhteystiedot" href="https://puumalalehti.fi/yhteystiedot/" class="nav-link">Yhteystiedot</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-328608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-328608 nav-item"><a title="Tilaa/Ilmoita" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-328608">Tilaa/Ilmoita</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-328608" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-328605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328605 nav-item"><a title="Tilaa digilehti" href="https://puumalalehti.fi/kauppa/" class="dropdown-item">Tilaa digilehti</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-328606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328606 nav-item"><a title="Oma tili" href="https://puumalalehti.fi/oma-tili/" class="dropdown-item">Oma tili</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-328607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328607 nav-item"><a title="Ostoskori" href="https://puumalalehti.fi/ostoskori/" class="dropdown-item">Ostoskori</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-328612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328612 nav-item"><a title="Tilaa paperilehti" href="https://puumalalehti.fi/puumala-lehti/tilaa-lehti/" class="dropdown-item">Tilaa paperilehti</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-328614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328614 nav-item"><a title="Mediakortti" href="https://puumalalehti.fi/puumala-lehti/mediakortti/" class="dropdown-item">Mediakortti</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-328613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328613 nav-item"><a title="Ilmoita verkossa!" href="https://puumalalehti.fi/verkkomainonta/" class="dropdown-item">Ilmoita verkossa!</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-328611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328611 nav-item"><a title="Osoitteenmuutos" href="https://puumalalehti.fi/puumala-lehti/osoitteenmuutos/" class="dropdown-item">Osoitteenmuutos</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-328609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328609 nav-item"><a title="Lahjaksi" href="https://puumalalehti.fi/puumala-lehti/lahjaksi/" class="dropdown-item">Lahjaksi</a></li></ul></li></ul></div></nav></header></div></div><div id="content" class="site-content"><div class="container"><div class="row"><section id="primary" class="content-area col-sm-12 col-lg-8"><main id="main" class="site-main" role="main"><article id="post-336561" class="post-336561 post type-post status-publish format-standard has-post-thumbnail hentry category-yleinen"><header class="entry-header"><h1 class="entry-title">Auton ratissa pääsee irti arjesta</h1><div class="entry-meta"> <span class="entry-meta-date updated"><i class="far fa-calendar-alt"></i><a href="https://puumalalehti.fi/2020/07/">22.7.2020</a></span></div></header><div class="post-thumbnail"> <img width="1767" height="1325"   alt="" data-srcset="https://puumalalehti.fi/wp-content/uploads/2020/07/KUVA1-Pösösydän-LV-Antti-Kasanen.jpg 1767w, https://puumalalehti.fi/wp-content/uploads/2020/07/KUVA1-Pösösydän-LV-Antti-Kasanen-300x225.jpg 300w, https://puumalalehti.fi/wp-content/uploads/2020/07/KUVA1-Pösösydän-LV-Antti-Kasanen-1024x768.jpg 1024w, https://puumalalehti.fi/wp-content/uploads/2020/07/KUVA1-Pösösydän-LV-Antti-Kasanen-768x576.jpg 768w, https://puumalalehti.fi/wp-content/uploads/2020/07/KUVA1-Pösösydän-LV-Antti-Kasanen-1536x1152.jpg 1536w, https://puumalalehti.fi/wp-content/uploads/2020/07/KUVA1-Pösösydän-LV-Antti-Kasanen-400x300.jpg 400w, https://puumalalehti.fi/wp-content/uploads/2020/07/KUVA1-Pösösydän-LV-Antti-Kasanen-80x60.jpg 80w, https://puumalalehti.fi/wp-content/uploads/2020/07/KUVA1-Pösösydän-LV-Antti-Kasanen-600x450.jpg 600w"  data-src="https://puumalalehti.fi/wp-content/uploads/2020/07/KUVA1-Pösösydän-LV-Antti-Kasanen.jpg" data-sizes="(max-width: 1767px) 100vw, 1767px" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1767" height="1325" src="https://puumalalehti.fi/wp-content/uploads/2020/07/KUVA1-Pösösydän-LV-Antti-Kasanen.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://puumalalehti.fi/wp-content/uploads/2020/07/KUVA1-Pösösydän-LV-Antti-Kasanen.jpg 1767w, https://puumalalehti.fi/wp-content/uploads/2020/07/KUVA1-Pösösydän-LV-Antti-Kasanen-300x225.jpg 300w, https://puumalalehti.fi/wp-content/uploads/2020/07/KUVA1-Pösösydän-LV-Antti-Kasanen-1024x768.jpg 1024w, https://puumalalehti.fi/wp-content/uploads/2020/07/KUVA1-Pösösydän-LV-Antti-Kasanen-768x576.jpg 768w, https://puumalalehti.fi/wp-content/uploads/2020/07/KUVA1-Pösösydän-LV-Antti-Kasanen-1536x1152.jpg 1536w, https://puumalalehti.fi/wp-content/uploads/2020/07/KUVA1-Pösösydän-LV-Antti-Kasanen-400x300.jpg 400w, https://puumalalehti.fi/wp-content/uploads/2020/07/KUVA1-Pösösydän-LV-Antti-Kasanen-80x60.jpg 80w, https://puumalalehti.fi/wp-content/uploads/2020/07/KUVA1-Pösösydän-LV-Antti-Kasanen-600x450.jpg 600w" sizes="(max-width: 1767px) 100vw, 1767px" /></noscript> <span>Autoharrastajat tekivät yhtenäiskoulun kentälle ajoneuvomuodostelman. Kuva: Antti Kasanen.</span></div><div class="entry-content"><p>Club Peugeot ry suoritti Puumala 3 -ajon Imatralta Puumalaan viime sunnuntaina. Ajolle osallistui nelisenkymmentä yhdistyksen jäsentä, jotka ajoivat 19:ää Peugeot-merkkistä autoa. Suurin osa mukana olleista autoista oli mallia 404, Puumalan 404-vuotisen historian ja automallin 60-vuotisen taipaleen kunniaksi.</p><p>Harrastajat kertovat, että rakkaalla automerkillä on tapana periytyä sukupolvelta toiselle. Luet aiheesta lisää tänään ilmestyneestä Puumala-lehdestä.</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="https://puumalalehti.fi/2020/07/22/auton-ratissa-paasee-irti-arjesta/" data-a2a-title="Auton ratissa pääsee irti arjesta"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fpuumalalehti.fi%2F2020%2F07%2F22%2Fauton-ratissa-paasee-irti-arjesta%2F&amp;linkname=Auton%20ratissa%20p%C3%A4%C3%A4see%20irti%20arjesta" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fpuumalalehti.fi%2F2020%2F07%2F22%2Fauton-ratissa-paasee-irti-arjesta%2F&amp;linkname=Auton%20ratissa%20p%C3%A4%C3%A4see%20irti%20arjesta" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fpuumalalehti.fi%2F2020%2F07%2F22%2Fauton-ratissa-paasee-irti-arjesta%2F&amp;linkname=Auton%20ratissa%20p%C3%A4%C3%A4see%20irti%20arjesta" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fpuumalalehti.fi%2F2020%2F07%2F22%2Fauton-ratissa-paasee-irti-arjesta%2F&amp;linkname=Auton%20ratissa%20p%C3%A4%C3%A4see%20irti%20arjesta" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fpuumalalehti.fi%2F2020%2F07%2F22%2Fauton-ratissa-paasee-irti-arjesta%2F&amp;linkname=Auton%20ratissa%20p%C3%A4%C3%A4see%20irti%20arjesta" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div></div><footer class="entry-footer"></footer></article><nav class="navigation post-navigation" role="navigation" aria-label="Artikkelit"><h2 class="screen-reader-text">Artikkelien selaus</h2><div class="nav-links"><div class="nav-previous"><a href="https://puumalalehti.fi/2020/07/16/haapasalon-hatsapureja-on-myyty-yli-10-000/" rel="prev">Haapasalon hatsapureja myyty yli 10 000</a></div></div></nav></main></section><aside id="secondary" class="widget-area col-sm-12 col-lg-4" role="complementary"><div id='c8886_0_1' class='sam-container sam-place' data-sam='1'></div><div id="recent-posts-4" class="mh-widget widget_recent_entries"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Uusimmat kirjoitukset</span></h4><ul><li> <a href="https://puumalalehti.fi/2020/07/22/auton-ratissa-paasee-irti-arjesta/" aria-current="page">Auton ratissa pääsee irti arjesta</a></li><li> <a href="https://puumalalehti.fi/2020/07/16/haapasalon-hatsapureja-on-myyty-yli-10-000/">Haapasalon hatsapureja myyty yli 10 000</a></li><li> <a href="https://puumalalehti.fi/2020/07/15/legotaiteilija-kavi-kuvaamassa-teoksensa-puumalassa/">Legotaiteilija kävi kuvaamassa teoksensa Puumalassa</a></li><li> <a href="https://puumalalehti.fi/2020/07/14/kiehtova-alkulintu-kaipaa-pesimarauhaa/">Kiehtova alkulintu kaipaa pesimärauhaa</a></li><li> <a href="https://puumalalehti.fi/2020/07/08/hurissalon-harrastajateatteri-jarjestaa-kesan-kantaesitykset-rajoitusten-puitteissa/">Hurissalon Harrastajateatteri järjestää kesän kantaesitykset rajoitusten puitteissa</a></li><li> <a href="https://puumalalehti.fi/2020/06/24/tukkilautat-eivat-ole-historiaa-vinkin-kilometrin-pituisen-lautan-saapumisesta-puumalansalmeen-voi-saada-uuden-infon-kautta-whatsappilla/">Tukkilautat eivät ole historiaa &#8211; vinkin kilometrin pituisen lautan saapumisesta Puumalansalmeen voi saada uuden infon kautta Whatsappilla</a></li><li> <a href="https://puumalalehti.fi/2020/06/24/vuoden-huippukohde-loytyy-sahanlahdesta/">Vuoden huippukohde löytyy Sahanlahdesta</a></li><li> <a href="https://puumalalehti.fi/2020/06/23/selkea-ei-kaivostoiminnalle/">Selkeä ei kaivostoiminnalle</a></li><li> <a href="https://puumalalehti.fi/2020/06/18/pelastuslaitos-on-nostanut-valmiuttaan-myrskyn-ja-juhannuksen-vuoksi/">Pelastuslaitos on nostanut valmiuttaan myrskyn ja juhannuksen vuoksi</a></li><li> <a href="https://puumalalehti.fi/2020/06/12/ville-haapasalon-hatsapuri-leipakoju-avattiin-katso-videolta-miten-avajaiset-sujuivat/">Ville Haapasalon hatsapuri-leipäkoju avattiin –  katso videolta, miten avajaiset sujuivat</a></li></ul></div><div id="siteorigin-panels-postloop-3" class="mh-widget widget_siteorigin-panels-postloop"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Haloo Puumala</span></h4><article id="post-336065" class="haloopuumala-navi-block"><div class="kirjoittaja-tiedot-navi"><div class="kirjoittaja-kuva-navi"> <img width="150" height="150" src="https://puumalalehti.fi/wp-content/uploads/2020/01/Sanna-Korhonen-150x150.jpg"  alt="Sanna Korhonen" srcset="https://puumalalehti.fi/wp-content/uploads/2020/01/Sanna-Korhonen-150x150.jpg 150w, https://puumalalehti.fi/wp-content/uploads/2020/01/Sanna-Korhonen-300x300.jpg 300w, https://puumalalehti.fi/wp-content/uploads/2020/01/Sanna-Korhonen-100x100.jpg 100w, https://puumalalehti.fi/wp-content/uploads/2020/01/Sanna-Korhonen.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail wp-post-image no-lazyload" /></div><h3 class="kirjoittaja-nimi-navi" >Sanna Korhonen</h3></div><div class="haloopuumala-navi-content"> <a href="https://puumalalehti.fi/haloopuumala/saaristolaiselamaa-iii/" rel="bookmark" class="haloopuumala-navi-link"><h3 class="haloopuumala-title-navi">Saaristolaiselämää III</h3> </a></div></article><article id="post-336019" class="haloopuumala-navi-block"><div class="kirjoittaja-tiedot-navi"><div class="kirjoittaja-kuva-navi"> <img width="150" height="150" src="https://puumalalehti.fi/wp-content/uploads/2020/02/Tiina-Juden-pakinakuva-LV-150x150.jpg"  alt="" srcset="https://puumalalehti.fi/wp-content/uploads/2020/02/Tiina-Juden-pakinakuva-LV-150x150.jpg 150w, https://puumalalehti.fi/wp-content/uploads/2020/02/Tiina-Juden-pakinakuva-LV-300x300.jpg 300w, https://puumalalehti.fi/wp-content/uploads/2020/02/Tiina-Juden-pakinakuva-LV-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail wp-post-image no-lazyload" /></div><h3 class="kirjoittaja-nimi-navi" >Tiina Judén</h3></div><div class="haloopuumala-navi-content"> <a href="https://puumalalehti.fi/haloopuumala/koronan-kaantopuoli/" rel="bookmark" class="haloopuumala-navi-link"><h3 class="haloopuumala-title-navi">Koronan kääntöpuoli</h3> </a></div></article><article id="post-335981" class="haloopuumala-navi-block"><div class="kirjoittaja-tiedot-navi"><div class="kirjoittaja-kuva-navi"> <img width="150" height="150" src="https://puumalalehti.fi/wp-content/uploads/2020/01/TuuleviAschan-kolumnikjuva-LV-150x150.jpg"  alt="Tuulevi Aschan" srcset="https://puumalalehti.fi/wp-content/uploads/2020/01/TuuleviAschan-kolumnikjuva-LV-150x150.jpg 150w, https://puumalalehti.fi/wp-content/uploads/2020/01/TuuleviAschan-kolumnikjuva-LV-300x300.jpg 300w, https://puumalalehti.fi/wp-content/uploads/2020/01/TuuleviAschan-kolumnikjuva-LV-100x100.jpg 100w, https://puumalalehti.fi/wp-content/uploads/2020/01/TuuleviAschan-kolumnikjuva-LV.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail wp-post-image no-lazyload" /></div><h3 class="kirjoittaja-nimi-navi" >Tuulevi Aschan</h3></div><div class="haloopuumala-navi-content"> <a href="https://puumalalehti.fi/haloopuumala/miten-olisi-kulttuurilahete/" rel="bookmark" class="haloopuumala-navi-link"><h3 class="haloopuumala-title-navi">Miten olisi kulttuurilähete?</h3> </a></div></article></div><div id="custom_html-3" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Lähetä juttuvinkki</span></h4> Nopein tapa lähettää juttuvinkki Puumala-lehden toimitukseen on laittaa viesti <a href="https://wa.me/358401386332" target="_blank" rel="noopener noreferrer"><img src="/wp-content/uploads/2020/02/whatsapp-logo.png" alt="PuumalaLehti whatsapp"  class="whatsapp-logo no-lazyload no-lazyload"> whatsapilla numeroon 040 1386 332 </a> <br> Voit lähettää vinkin myös <a href="juttuvinkki">tällä lomakkeella</a>.</div></div></aside></div></div></div><footer class="site-footer" role="contentinfo"><div class="container "><div class="row "><div class="container"><div class="row"><div class="col-12 col-md-4 footer-left"><div id="text-8" class="mh-footer-widget widget_text"><div class="textwidget"><p><strong>Toimituksen osoite</strong><br /> Härkösentie 7<br /> 52200 Puumala<br /> toimitus(at)puumalalehti.fi</p><p><strong>Päätoimittaja</strong><br /> Tiina Judén<br /> 040 1386 332<br /> tiina.juden(at)puumalalehti.fi</p><p>Y-tunnus: 0215898-7</p></div></div></div><div class="col-12 col-md-4 footer-center"><div id="custom_html-2" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="<?php echo esc_url(home_url('/')); ?>" title="<?php echo esc_attr(get_bloginfo('name', 'display')); ?>" rel="home"><img src="/~puumalalehti/wp-content/uploads/2019/12/puumalalehti-logo-valkoinen.png" alt="PuumalaLehti"  class="Lehti-logo-footer no-lazyload"></a><h6>Puumala-lehti <i class="fas fa-heart"></i> Jotain aitoa.</h6> Paikallislehti, joka tuottaa Sinulle uutisia läheltä. <a href="http://www.puumalaseura.fi"> Puumala-Seura</a> on yksi harvoista suomalaisista kotiseutuseuroista, joka omistaa paikallislehden. Puumala-lehti on perustettu vuonna 1954.</div></div></div><div class="col-12 col-md-4 footer-right"><div id="nav_menu-2" class="mh-footer-widget widget_nav_menu"><div class="menu-jalkatila-container"><ul id="menu-jalkatila" class="menu"><li id="menu-item-328617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328617"><a href="https://puumalalehti.fi/puumala-lehti/mediakortti/">Mediakortti</a></li><li id="menu-item-328618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328618"><a href="https://puumalalehti.fi/yhteystiedot/">Yhteystiedot</a></li><li id="menu-item-328619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328619"><a href="https://puumalalehti.fi/puumala-lehti/osoitteenmuutos/">Osoitteenmuutos</a></li><li id="menu-item-328620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328620"><a href="https://puumalalehti.fi/puumala-lehti/tilaa-lehti/">Tilaa lehti</a></li><li id="menu-item-328621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328621"><a href="https://puumalalehti.fi/kauppa/">Tilaa digilehti</a></li><li id="menu-item-335923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335923"><a href="https://puumalalehti.fi/arkisto/">Arkisto</a></li><li id="menu-item-335922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335922"><a href="https://puumalalehti.fi/juttuvinkki/">Lähetä juttuvinkki</a></li></ul></div></div></div></div></div></div></div></footer></div>  <script type="text/javascript">var sbiajaxurl = "https://puumalalehti.fi/wp-admin/admin-ajax.php";</script> <script type="text/javascript">var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;</script> <script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://puumalalehti.fi/?gdbc-client=3.1.42-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();</script><script type='text/javascript' src='https://puumalalehti.fi/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1'></script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/puumalalehti.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript' src='https://puumalalehti.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script> <script type='text/javascript' src='https://puumalalehti.fi/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script> <script type='text/javascript'>var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"N\u00e4yt\u00e4 ostoskori","cart_url":"https:\/\/puumalalehti.fi\/ostoskori\/","is_cart":"","cart_redirect_after_add":"no"};</script> <script type='text/javascript' src='https://puumalalehti.fi/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.9.2'></script> <script type='text/javascript' src='https://puumalalehti.fi/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script> <script type='text/javascript'>var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script type='text/javascript' src='https://puumalalehti.fi/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.9.2'></script> <script type='text/javascript'>var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_f6485bfb06f058fa962e032d5465a06d","fragment_name":"wc_fragments_f6485bfb06f058fa962e032d5465a06d","request_timeout":"5000"};</script> <script type='text/javascript' src='https://puumalalehti.fi/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.9.2'></script> <script type='text/javascript'>jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );</script> <script type='text/javascript' src='https://puumalalehti.fi/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.6.3'></script> <script type='text/javascript'>lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();</script> <script type='text/javascript' src='https://puumalalehti.fi/wp-content/themes/wp-bootstrap-starter/inc/assets/js/popper.min.js?ver=5.3.4'></script> <script type='text/javascript' src='https://puumalalehti.fi/wp-content/themes/wp-bootstrap-starter/inc/assets/js/bootstrap.min.js?ver=5.3.4'></script> <script type='text/javascript' src='https://puumalalehti.fi/wp-content/themes/wp-bootstrap-starter/inc/assets/js/theme-script.min.js?ver=5.3.4'></script> <script type='text/javascript' src='https://puumalalehti.fi/wp-content/themes/wp-bootstrap-starter/inc/assets/js/skip-link-focus-fix.min.js?ver=20151215'></script> <script type='text/javascript' src='https://puumalalehti.fi/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.3'></script> <script type='text/javascript' src='https://puumalalehti.fi/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script> </body></html>